<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>La résistance kabyle jusqu&#039;à quand ? Chronique de Dda Teyyev &mdash; Siwel</title>








<meta name="description" content="CHRONIQUE (SIWEL) — Aussi loin que l&#039;on remonte dans l&#039;histoire, jusqu&#039;à la tradition légendaire au-delà de trente siècles, le constat sur la résistance ka"/>
<link rel="canonical" href="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La résistance kabyle jusqu&#039;à quand ? Chronique de Dda Teyyev &mdash; Siwel"/>
<meta property="og:description" content="CHRONIQUE (SIWEL) — Aussi loin que l&#039;on remonte dans l&#039;histoire, jusqu&#039;à la tradition légendaire au-delà de trente siècles, le constat sur la résistance ka"/>
<meta property="og:url" content="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html"/>
<meta property="og:site_name" content="Siwel"/>
<meta property="article:publisher" content="https://www.facebook.com/Siwel.news/"/>
<meta property="article:section" content="Actualité"/>
<meta property="article:published_time" content="2020-01-29T12:00:00+01:00"/>
<meta property="article:modified_time" content="2020-01-29T19:50:05+01:00"/>
<meta property="og:updated_time" content="2020-01-29T19:50:05+01:00"/>
<meta property="og:image" content="https://www.siwel.info/wp-content/uploads/2020/01/Heros-Kabyles_Kabylie-indépendante-collage.jpg"/>
<meta property="og:image:secure_url" content="https://www.siwel.info/wp-content/uploads/2020/01/Heros-Kabyles_Kabylie-indépendante-collage.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="480"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="CHRONIQUE (SIWEL) — Aussi loin que l&#039;on remonte dans l&#039;histoire, jusqu&#039;à la tradition légendaire au-delà de trente siècles, le constat sur la résistance ka"/>
<meta name="twitter:title" content="La résistance kabyle jusqu&#039;à quand ? Chronique de Dda Teyyev &mdash; Siwel"/>
<meta name="twitter:site" content="@siwelfra"/>
<meta name="twitter:image" content="https://www.siwel.info/wp-content/uploads/2020/01/Heros-Kabyles_Kabylie-indépendante-collage.jpg"/>
<meta name="twitter:creator" content="@siwelfra"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.siwel.info\/","name":"SiWeL","alternateName":"Agence Kabyle d'Information","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siwel.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.siwel.info\/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html","sameAs":["https:\/\/www.facebook.com\/Siwel.news\/","https:\/\/www.youtube.com\/channel\/UC9eKCpm_sVnNKj1NCCX-imQ","https:\/\/twitter.com\/siwelfra"],"@id":"#organization","name":"SiWeL","logo":"https:\/\/www.siwel.info\/wp-content\/uploads\/2017\/05\/Siwel-logo.png"}</script>


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; Flux" href="https://www.siwel.info/feed"/>
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; Flux des commentaires" href="https://www.siwel.info/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; La résistance kabyle jusqu&rsquo;à quand ? Chronique de Dda Teyyev Flux des commentaires" href="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siwel.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=11931da2b88eb6541f0c705758f97436"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.siwel.info/wp-includes/css/dist/block-library/style.min.css,qver=11931da2b88eb6541f0c705758f97436.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all'/>
<style id='collapsed-archives-style-css' media='all'>.collapsed-archives{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.collapsed-archives>ul{list-style:none!important;margin-left:0!important}.collapsed-archives ul ul{margin-left:2.5em!important}.collapsed-archives input+label:before{content:'[+]';padding-right:5px}.collapsed-archives-triangles input+label:before{content:'\25b6'}.collapsed-archives input:checked+label:before{content:'[\2212]'}.collapsed-archives-triangles input:checked+label:before{content:'\25bc'}.collapsed-archives input{position:absolute;opacity:0}.collapsed-archives label,.collapsed-archives input{cursor:pointer}.collapsed-archives label{display:inline}.collapsed-archives input ~ ul{display:none}.collapsed-archives input:checked ~ ul{display:block}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.siwel.info/wp-content/plugins/cookie-notice/css/A.front.css,qver=11931da2b88eb6541f0c705758f97436.pagespeed.cf.NTQaJGDiA-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-icons-css' href='https://www.siwel.info/wp-content/plugins/cool-facebook-page-feed-timeline/css/font-awesome-4.7.0/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cff-css' href='https://www.siwel.info/wp-content/plugins/custom-facebook-feed/css/A.cff-style.css,qver=2.5.2.pagespeed.cf.kRAuc3LKas.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=11931da2b88eb6541f0c705758f97436' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/font-awesome/css/A.font-awesome.min.css,qver=11931da2b88eb6541f0c705758f97436.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/lightslider/css/A.lightslider.min.css,qver=11931da2b88eb6541f0c705758f97436.pagespeed.cf.YH_yP5v2qZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='editorialmag-style-css' href='https://www.siwel.info/wp-content/themes/editorialmag/A.style.css,qver=11931da2b88eb6541f0c705758f97436.pagespeed.cf.UbaD1hkNZr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='editorialmag-responsive-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/css/A.responsive.css,qver=11931da2b88eb6541f0c705758f97436.pagespeed.cf.2Ul3vdqQke.css' type='text/css' media='all'/>
<link rel='stylesheet' id='editorialmag-fonts-css' href='https://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.1.2' type='text/css' media='all'/>
<style id='tf-compiled-options-cfpt-css' media='all'>.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory .timeline-icon{background:#3b5998}#ctl-cool-facebook-page-timeline .center-line:before,#ctl-cool-facebook-page-timeline .center-line:after{border-color:#3b5998}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-content .cfpt-link h3.cfpt-link-name,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content a{color:#3b5998}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-content .cfpt-link h3.cfpt-link-name:hover,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content a:hover{color:#2d4373}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content{background:#f9f9f9}#ctl-cool-facebook-page-timeline .center-line{background:#c6c6c6}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory.ctl-left .timeline-content:before,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory.ctl-right .timeline-content:before{border-color:#c6c6c6}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory .timeline-icon,.cool_timeline .img-circle,.cool_timeline .fb-page-plugin .fb-page.fb_iframe_widget{-webkit-box-shadow:0 0 0 4px white , 0 0 0 8px #c6c6c6;-moz-box-shadow:0 0 0 4px white , 0 0 0 #c6c6c6;box-shadow:0 0 0 4px white , 0 0 0 8px #c6c6c6}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content .content-details{font-family:"Open Sans";color:#414141;font-size:14px;font-weight:inherit}.cool-timeline #ctl-cool-facebook-page-timeline .cfpt-link h3.cfpt-link-name,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.status .timeline-content .content-details{font-size:17px}.cool-timeline #ctl-cool-facebook-page-timeline .link-wrap .cfpt-link-desc{font-size:12.5px}#ctl-cool-facebook-page-timeline .cfpt-post-meta{font-size:13px}</style>
<link rel='stylesheet' id='tf-google-webfont-open-sans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=11931da2b88eb6541f0c705758f97436' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.siwel.info/wp-content/plugins/heateor-social-comments/css/A.front.css,qver=1.4.11.pagespeed.cf.bcGmYWboif.css' type='text/css' media='all'/>
<style id='A2A_SHARE_SAVE-css' media='all'>.addtoany_share_save_container{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a>span{height:32px;line-height:32px;width:32px}.addtoany_list a>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share_save.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share_save img{border:0;width:auto;height:auto}</style>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>.a2a_svg{border-radius:50%!important}.addtoany_share_save_container{text-align:right}</style>
<link rel='stylesheet' id='fancybox-css' href='https://www.siwel.info/wp-content/plugins/simplest-gallery/fancybox/A.jquery.fancybox-1.3.4.css,qver=11931da2b88eb6541f0c705758f97436.pagespeed.cf.moSY2DK2Fv.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js,qver=1.10.2.pagespeed.jm.ZzSiN_5Whq.js'></script>
<script type='text/javascript'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all("page")})});
//]]></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.siwel.info\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"800","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"www.siwel.info","redirection":"","cache":"1"};
//]]></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/cookie-notice/js/front.js,qver=1.2.39.pagespeed.jm.CwG8jSMQBy.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/html5shiv/html5shiv.min.js?ver=1.1.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<script src="https://www.siwel.info/wp-content/plugins/simplest-gallery/lib,_jquery-migrate-1.2.1.min.js,qver==1.2.1+lib,_jquery.mousewheel-3.0.6.pack.js,qver==3.0.6+fancybox,_jquery.fancybox-1.3.4.js,qver==1.3.4.pagespeed.jc._sI2iNzYYB.js"></script><script>eval(mod_pagespeed_oo$S8HJaXX);</script>
<script>eval(mod_pagespeed_Rm6ol$yfln);</script>
<script>eval(mod_pagespeed_S5mA5rpMTw);</script>
<link rel='https://api.w.org/' href='https://www.siwel.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siwel.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siwel.info/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='https://www.siwel.info/?p=60726'/>
<link rel="alternate" type="application/json+oembed" href="https://www.siwel.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siwel.info%2Fla-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.siwel.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siwel.info%2Fla-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html&#038;format=xml"/>

<script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Partager",Save:"Enregistrer",Subscribe:"S'abonner",Email:"Email",Bookmark:"Signet",ShowAll:"Montrer tout",ShowLess:"Montrer moins",FindServices:"Trouver des service(s)",FindAnyServiceToAddTo:"Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",PoweredBy:"Propuls&eacute; par",ShareViaEmail:"Share via email",SubscribeViaEmail:"Subscribe via email",BookmarkInYourBrowser:"Ajouter un signet dans votre fureteur",BookmarkInstructions:"Press Ctrl+D or \u2318+D to bookmark this page",AddToYourFavorites:"Ajouter &agrave; vos favoris",SendFromWebOrProgram:"Send from any email address or email program",EmailProgram:"Email program",More:"More&#8230;"};a2a_config.onclick=1;</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">.ctl-bullets-container{display:table;position:fixed;right:0;height:100%;z-index:1049;font-weight:normal}</style>

<style type="text/css">.cff-post-text::first-line{font-weight:bold;font-size:22px}#cff .cff-load-more{float:none;position:relative;width:105px;margin:10px auto;top:10px;font-weight:bold;font-size:22px}</style>
<link rel="pingback" href="https://www.siwel.info/xmlrpc.php">		<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
		<link rel="icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-32x32.png.pagespeed.ce.WGR4rZKfp7.png" sizes="32x32"/>
<link rel="icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-192x192.png.pagespeed.ce.styUlTU1L6.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-180x180.png.pagespeed.ce.CCStH6zaAE.png"/>
<meta name="msapplication-TileImage" content="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-270x270.png"/>
</head>

<body class="post-template-default single single-post postid-60726 single-format-standard wp-custom-logo">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header header-bgimg " itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="sticky-menu">
			<div class="sparkle-wrapper">
				<nav class="main-navigation">
					<div class="toggle-button">
						<span class="toggle-bar1"></span>
						<span class="toggle-bar2"></span>
						<span class="toggle-bar3"></span>
					</div>
					<div class="nav-menu">
											</div>
				</nav>
			</div>
		</div>

		<div class="top-header">
			<div class="sparkle-wrapper">
				<div class="top-nav">
									</div>
				<div class="top-right">
					
					<div class="temprature">
																			<a href="https://www.facebook.com/Siwel.news/" target="_blank">
								<i class="icofont fa fa-facebook"></i>
							</a>
													<a href="https://www.twitter.com/siwelfra" target="_blank">
								<i class="icofont fa fa-twitter"></i>
							</a>
											</div>
				</div>
			</div>
		</div> 
		<div class="bottom-header">
			<div class="sparkle-wrapper">
				<div class="site-logo site-branding">
					<a href="https://www.siwel.info/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://www.siwel.info/wp-content/uploads/2018/04/SiWeL2.png.pagespeed.ce.LmN4uxjB8C.png" class="custom-logo" alt="Siwel"/></a>					<h1 class="site-title">
						<a href="https://www.siwel.info/" rel="home">
							Siwel						</a>
					</h1>
												<p class="site-description">
								Agence Kabyle d&#039;Information							</p>
										
				</div> 

				<div class="header-ad-section">
									</div>
			</div>
		</div> 

		<div class="nav-wrap nav-left-align">
			<div class="sparkle-wrapper">
				<nav class="main-navigation">
					<div class="toggle-button">
						<span class="toggle-bar1"></span>
						<span class="toggle-bar2"></span>
						<span class="toggle-bar3"></span>
					</div>
					<div class="nav-menu">
											</div>
				</nav>

				<div class="nav-icon-wrap">
					<div class="search-wrap">
						<i class="icofont fa fa-search"></i>
						<div class="search-form-wrap">
							<form role="search" method="get" class="search-form" action="https://www.siwel.info/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Rechercher"/>
			</form>						</div>
					</div>
				</div>
			</div>
		</div> 
	</header>

	            <section class="hot-news-slider">
                <div class="sparkle-wrapper">
                    <ul class="hot-news-wrap cS-hidden clearfix">
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2020/01/Heros-Kabyles_Kabylie-indépendante-collage-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2020/01/Heros-Kabyles_Kabylie-indépendante-collage-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2020/01/Heros-Kabyles_Kabylie-indépendante-collage-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/contributions/chroniques" rel="category tag">Chronique</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html">La résistance kabyle jusqu&rsquo;à quand ? Chronique de Dda Teyyev</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html">29/01/2020</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2020/01/x14012020_L-observateur-du-Maroc-et-d-Afrique_800x480-150x150.png.pagespeed.ic.ylEsl3zsHc.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2020/01/14012020_L-observateur-du-Maroc-et-d-Afrique_800x480-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2020/01/14012020_L-observateur-du-Maroc-et-d-Afrique_800x480-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/mak-anavad/gouvernement-provisoire-kabyle" rel="category tag">Gouvernement provisoire kabyle</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/le-president-ferhat-mehenni-accorde-un-entretien-exclusif-a-lobservateur-du-maroc-et-dafrique_60715.html">Le président Ferhat Mehenni accorde un entretien exclusif à l’Observateur du Maroc et d’Afrique</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/le-president-ferhat-mehenni-accorde-un-entretien-exclusif-a-lobservateur-du-maroc-et-dafrique_60715.html">16/01/2020</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2020/01/xKabylie-is-not-Algeria_820x312px2-150x150.jpg.pagespeed.ic.3t3HKzns6R.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2020/01/Kabylie-is-not-Algeria_820x312px2-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2020/01/Kabylie-is-not-Algeria_820x312px2-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/kabylie-algerie-a-vouloir-le-tout-on-perd-le-peu-nev%c9%a3a-a%e1%b8%a5%e1%b9%9biq-nes%e1%b9%9bu%e1%b8%a5-aqwi%e1%b9%9b-chronique-de-dda-teyyev_60708.html">Kabylie Algérie, à vouloir le tout on perd le peu (Nevɣa aḥṛiq nesṛuḥ aqwiṛ). Chronique de Dda Teyyev</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/kabylie-algerie-a-vouloir-le-tout-on-perd-le-peu-nev%c9%a3a-a%e1%b8%a5%e1%b9%9biq-nes%e1%b9%9bu%e1%b8%a5-aqwi%e1%b9%9b-chronique-de-dda-teyyev_60708.html">13/01/2020</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2020/01/Chronique-Dda-Teyyev_Kabylia-is-not-Algeria-150x150.jpg.pagespeed.ce.63iADe0C2H.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2020/01/Chronique-Dda-Teyyev_Kabylia-is-not-Algeria-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2020/01/Chronique-Dda-Teyyev_Kabylia-is-not-Algeria-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/contributions/chroniques" rel="category tag">Chronique</a> / <a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/dekabylisation-organisee-par-lalgerie-coloniale-chronique-de-dda-teyyev_60700.html">De la dékabylisation organisée par l&rsquo;Algérie coloniale. Chronique de Dda Teyyev</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/dekabylisation-organisee-par-lalgerie-coloniale-chronique-de-dda-teyyev_60700.html">07/01/2020</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2020/01/xconifa-wfc-150x150.jpg.pagespeed.ic.hkiRcaHxgu.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Image credit: CONIFA/Alvaro Velazquez" srcset="https://www.siwel.info/wp-content/uploads/2020/01/conifa-wfc-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2020/01/conifa-wfc-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/actualite/sports" rel="category tag">Sports</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/coupe-du-monde-de-football-conifa-2020-voici-la-liste-definitive-des-participants_60686.html">Coupe du Monde de Football CONIFA 2020 : Voici la liste définitive des participants</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/coupe-du-monde-de-football-conifa-2020-voici-la-liste-definitive-des-participants_60686.html">05/01/2020</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2020/01/Toponymie-Kabyle-désarabiser-Kabylie_1640x856px-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2020/01/Toponymie-Kabyle-désarabiser-Kabylie_1640x856px-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2020/01/Toponymie-Kabyle-désarabiser-Kabylie_1640x856px-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/mak-anavad/gouvernement-provisoire-kabyle" rel="category tag">Gouvernement provisoire kabyle</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad/parlement-kabyle" rel="category tag">Parlement kabyle</a> / <a href="https://www.siwel.info/news/taqvaylit" rel="category tag">Taqvaylit</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/mise-en-ligne-dun-projet-participatif-pour-desarabiser-la-toponymie-en-kabylie_60672.html">Mise en ligne d&rsquo;un projet participatif pour désarabiser la toponymie en Kabylie</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/mise-en-ligne-dun-projet-participatif-pour-desarabiser-la-toponymie-en-kabylie_60672.html">03/01/2020</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2019/12/collage-Brebis-egarées-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2019/12/collage-Brebis-egarées-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2019/12/collage-Brebis-egarées-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/contributions/chroniques" rel="category tag">Chronique</a> / <a href="https://www.siwel.info/news/actualite/culture-kabyle" rel="category tag">Culture et identité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/taqvaylit" rel="category tag">Taqvaylit</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/les-egares-imetlufen-chronique-de-dda-teyyev_60667.html">Les égarés (Imetlufen). Chronique de Dda Teyyev</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/les-egares-imetlufen-chronique-de-dda-teyyev_60667.html">30/12/2019</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2019/12/81038172_580518032523408_1199237057537376256_n-150x150.jpg.pagespeed.ce.-16mVZ70kC.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2019/12/81038172_580518032523408_1199237057537376256_n-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2019/12/81038172_580518032523408_1199237057537376256_n-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/contributions/chroniques" rel="category tag">Chronique</a> / <a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/la-mort-de-gaid-salah-une-grande-perte-de-temps-pour-nous_60658.html">LA MORT DE GAID SALAH, UNE GRANDE PERTE…  de temps pour nous</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/la-mort-de-gaid-salah-une-grande-perte-de-temps-pour-nous_60658.html">29/12/2019</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2019/12/Chérif-Aggoune-Réalisateur-kabyle_auteur-du-permier-film-amazigh-1990-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2019/12/Chérif-Aggoune-Réalisateur-kabyle_auteur-du-permier-film-amazigh-1990-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2019/12/Chérif-Aggoune-Réalisateur-kabyle_auteur-du-permier-film-amazigh-1990-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/culture-kabyle" rel="category tag">Culture et identité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/taqvaylit" rel="category tag">Taqvaylit</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/deces-de-cherif-aggoune-le-realisateur-du-premier-film-kabyle_60654.html">Décès de Chérif Aggoune, le réalisateur du premier film en langue kabyle</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/deces-de-cherif-aggoune-le-realisateur-du-premier-film-kabyle_60654.html">17/12/2019</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2019/12/Kabylie-victime-de-lAlgérie-coloniale-Tebboune-et-Gaid-Salah_Chronique-Dda-Teyyev-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.siwel.info/wp-content/uploads/2019/12/Kabylie-victime-de-lAlgérie-coloniale-Tebboune-et-Gaid-Salah_Chronique-Dda-Teyyev-150x150.jpg 150w, https://www.siwel.info/wp-content/uploads/2019/12/Kabylie-victime-de-lAlgérie-coloniale-Tebboune-et-Gaid-Salah_Chronique-Dda-Teyyev-250x250.jpg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/contributions/chroniques" rel="category tag">Chronique</a> / <a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/taqvaylit" rel="category tag">Taqvaylit</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/m-le-president-de-la-republique-algerienne-chronique-dun-kabyle-non-algerien-dda-teyyev_60649.html">M. le Président de la république algérienne… Chronique d&rsquo;un Kabyle non algérien, Dda Teyyev</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/m-le-president-de-la-republique-algerienne-chronique-dun-kabyle-non-algerien-dda-teyyev_60649.html"></a>
                                    </div>
                                </div>
                            </li>
                                                
                    </ul>
                </div>
            </section> 
        	

	<div id="content" class="site-content">

	<div class="home-right-side">
		<div class="sparkle-wrapper">
			<div id="primary" class="home-main-content content-area">
				<main id="main" class="site-main">
					<header class="page-header">
						<h1 class="page-title"><span>La résistance kabyle jusqu&rsquo;à quand ? Chronique de Dda Teyyev</span></h1>					</header>
					<article id="post-60726" class="post-60726 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-chroniques category-kabylie">
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on">
				Posted on : <a href="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html">29/01/2020</a>
			</span>
			<span class="byline"> 
				By 
				<span class="author vcard">
					<a href="https://www.siwel.info/author/contributeurs" title="Articles par Contributeurs" rel="author">Contributeurs</a>				</span>
			</span>
		</div>
	</header>

	<div class="entry-content">		
				    <figure class="nosidebar-image">
		        <img src="https://www.siwel.info/wp-content/uploads/2020/01/Heros-Kabyles_Kabylie-indépendante-collage-795x385.jpg" alt="La résistance kabyle jusqu&rsquo;à quand ? Chronique de Dda Teyyev">
		    </figure>
				
		<div class="colorful-cat"><a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a>&nbsp;<a href="https://www.siwel.info/news/contributions/chroniques" rel="category tag">Chronique</a>&nbsp;<a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>&nbsp;</div>
		
<p>CHRONIQUE (SIWEL) — Aussi loin que l&rsquo;on remonte dans l&rsquo;histoire, jusqu&rsquo;à la tradition légendaire au-delà de trente siècles, le constat sur la résistance kabyle est à la fois noble et terrifiant !<br>Noble dans le sens du maintien consistant de nos racines, terrifiant dans le sens de la nonchalance d&rsquo;une partie des nôtres à répondre présents au chant des sirènes, offre en apparence séduisante, mais pouvant se retourner contre celui qui l&rsquo;accepte. </p>



<p>Depuis ces longs siècles, la société kabyle, contre vents et marées, est demeurée solidement multiforme. <br>Nonobstant les invasions, les colonialismes, jusqu&rsquo;à la dernière occupation arabo-obscurantiste de nôtre territoire ancestral, aucune attaque, aucune agression n&rsquo;ont eu raison de nous, encore moins nous soumettre collectivement. <br>Notre multiformité, qui est le socle de notre démocratie traditionnelle (<em>deg tugdut n zik ar ass-a, yal yiwen s tmuɣli-s</em>), a traversé les siècles, a fait face aux bourrasques, aux cyclones, aux ouragans et autres orages de nature à nous faire disparaître pour l&rsquo;éternité. </p>



<p>Notre résistance face à l&rsquo;adversité ne peut être le fruit du hasard ; sauf que cette fermeté est, hélas, également protéiforme, multiple, diverse. <br>La multiformité, de la société kabyle, a produit des mutants, des assujettis, voire des esclaves volontaires, etc. Comme elle conçu des hommes et des femmes de bravoure sans faille. <br>Depuis quelques décennies, nous observons un certain nombre de situations, lesquelles pour le moins doivent nous inciter à nous interroger sur l&rsquo;avenir de notre sort, en tant que citoyens kabyles.<br>Inutile d&rsquo;insister sur le fait que le colonialisme arabo-satanique n&rsquo;a d&rsquo;objectif que celui de vouloir nous rayer de la carte !</p>



<p>Sous des formes différentes, parfois même opposées, les Kabyles font preuve de cette résistance héritée de leurs aînés, de leurs aïeux. <br>La nuance se situe dans les objectifs à atteindre. Il y&rsquo;a ceux qui résistent et se battent sous le nouveau vocable khawawiste, qui croient au miracle du démantèlement du système, ignorant ou faisant mine d&rsquo;ignorer que l&rsquo;apocalypse n&rsquo;est nulle part ailleurs que dans cette idéologie (<em>idiologie</em>) moyenâgeuse et cette théocratie qui sont le socle indestructible du dit système ; comme il y&rsquo;a d&rsquo;autres résistants qui ont conclu qu&rsquo;une entente avec le pouvoir colonial algérien, sous forme de Kabylie enclavée qui resterait elle-même, sous la botte du pouvoir central. <br>D&rsquo;autres formes, de résistance kabyle, existent et se manifestent, comme ce nouveau mouvement <em>citoyRien</em>, émanation de l&rsquo;ancien qui a donné le résultat que l&rsquo;on connait. Le dit mouvement qui a pris son élan à l&rsquo;Est de la Kabylie depuis le 16 février 2019. </p>



<p>Cette nouvelle mouvance, elle-même décomposée en plusieurs tendances où les « vendredistes » ont du mal à accorder leurs violons ; ceci découle de cette multiformité kabyle dont ces marcheurs du « jour sacré » ne peuvent évaluer le sens, comprendre les subtilités, définir les contours…<br>Ils n&rsquo;y a que les marionnettistes qui savent tirer profit des marionnettes qu&rsquo;ils utilisent à leur guise. <br>Nous voilà transformés, par nous-mêmes et par les occupants successifs, en forme de collectifs disparates où chacun est convaincu que sa raison, sa conception, sont au dessus de celles des autres. <br>Moralité, tous les Kabyles sont des résistants, sauf que notre résistance peut, par certains comportements, nous jouer de très mauvais tours et porter atteinte aux intérêts du Kabyle et de la Kabylie. <br>Allons-nous nous laisser embarquer, avec nous la Kabylie, dans les méandres d&rsquo;un algérianisme sans lendemain ?</p>



<p>Il n&rsquo;y a qu&rsquo;une seule résistance qui vaille !!!<br>Cette résistance est celle qui est portée, à bout de bras, par les militants(es) indépendantistes qui entendent faire aboutir le projet de libération de nôtre pays kabyle pour lui permettre de prendre la place, tant méritée, dans le concert des  nations.<br>Les difficultés, les écueils, les obstacles que dresse, sur notre chemin, le pouvoir  colonial actuel par sa répression, sa brutalité, en tentant de semer la tyrannie en Kabylie, nous indique le ton de ses intentions destinées à nous faire disparaître à petit feu. </p>



<p>Nous nous posons tous la même question. La résistance jusqu&rsquo;à quand ??? <br>L&rsquo;on peut comprendre le désir ardent de cette jeunesse kabyle qui brûle d&rsquo;envie d&rsquo;en découdre, le plus vite possible, avec ce terrifiant écrasement arabo-satanique, quel qu&rsquo;en soit le prix à payer. <br>Notre volonté inébranlable de nous libérer de cet envahissement, aussi avilissant qu&rsquo;ignominieux, nous incite, à présent, à des questionnements sur notre résistance qui n&rsquo;a que trop duré ; qui ne peut s&rsquo;éterniser, sous peine de nous voir emportés par cette déferlante, cette crue kabylo-algérianiste et algérienne qui promettent à la Kabylie un avenir mortifère. </p>



<p>Pouvons-nous, encore, nous payer « le luxe » de rester sur le navire algérien qui tangue  sans discontinuer, qui s&rsquo;apprête à faire naufrage en nous emportant dans sa perdition ?</p>



<p>La Kabylie frondeuse, indomptable, endurante, insoumise, doit, avec ses dignes enfants, se dire : assez de la résistance qui n&rsquo;a, jusqu&rsquo;ici, produit aucun résultat positif en sa faveur !</p>



<p>Le débat est ouvert sur cette résistance qui s&rsquo;éternise à nos dépens !!!</p>



<p>A.T., le 27/01/2020</p>



<p>SIWEL 291900 JAN 20</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Partager ceci...</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html" data-a2a-title="La résistance kabyle jusqu’à quand ? Chronique de Dda Teyyev"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.siwel.info%2Fla-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html&amp;linkname=La%20r%C3%A9sistance%20kabyle%20jusqu%E2%80%99%C3%A0%20quand%20%3F%20Chronique%20de%20Dda%20Teyyev" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.siwel.info%2Fla-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html&amp;linkname=La%20r%C3%A9sistance%20kabyle%20jusqu%E2%80%99%C3%A0%20quand%20%3F%20Chronique%20de%20Dda%20Teyyev" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.siwel.info%2Fla-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html&amp;linkname=La%20r%C3%A9sistance%20kabyle%20jusqu%E2%80%99%C3%A0%20quand%20%3F%20Chronique%20de%20Dda%20Teyyev" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.siwel.info%2Fla-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html&amp;linkname=La%20r%C3%A9sistance%20kabyle%20jusqu%E2%80%99%C3%A0%20quand%20%3F%20Chronique%20de%20Dda%20Teyyev" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	</div>
</article>

<nav class="navigation post-navigation">
	<div class="nav-links">
		<div class="nav-previous"><a href="https://www.siwel.info/le-president-ferhat-mehenni-accorde-un-entretien-exclusif-a-lobservateur-du-maroc-et-dafrique_60715.html" rel="prev">Le président Ferhat Mehenni accorde un entretien exclusif à l’Observateur du Maroc et d’Afrique</a></div>	</div>
</nav>

				</main>
			</div>

					<section id="secondaryright" class="home-right-sidebar widget-area" role="complementary">
					<aside id="recent-posts-2" class="widget clearfix widget_recent_entries">		<h2 class="widget-title"><span>EN CONTINU</span></h2>		<ul>
											<li>
					<a href="https://www.siwel.info/la-resistance-kabyle-jusqua-quand-chronique-de-dda-teyyev_60726.html" aria-current="page">La résistance kabyle jusqu&rsquo;à quand ? Chronique de Dda Teyyev</a>
											<span class="post-date">29/01/2020</span>
									</li>
											<li>
					<a href="https://www.siwel.info/le-president-ferhat-mehenni-accorde-un-entretien-exclusif-a-lobservateur-du-maroc-et-dafrique_60715.html">Le président Ferhat Mehenni accorde un entretien exclusif à l’Observateur du Maroc et d’Afrique</a>
											<span class="post-date">16/01/2020</span>
									</li>
											<li>
					<a href="https://www.siwel.info/kabylie-algerie-a-vouloir-le-tout-on-perd-le-peu-nev%c9%a3a-a%e1%b8%a5%e1%b9%9biq-nes%e1%b9%9bu%e1%b8%a5-aqwi%e1%b9%9b-chronique-de-dda-teyyev_60708.html">Kabylie Algérie, à vouloir le tout on perd le peu (Nevɣa aḥṛiq nesṛuḥ aqwiṛ). Chronique de Dda Teyyev</a>
											<span class="post-date">13/01/2020</span>
									</li>
											<li>
					<a href="https://www.siwel.info/dekabylisation-organisee-par-lalgerie-coloniale-chronique-de-dda-teyyev_60700.html">De la dékabylisation organisée par l&rsquo;Algérie coloniale. Chronique de Dda Teyyev</a>
											<span class="post-date">07/01/2020</span>
									</li>
											<li>
					<a href="https://www.siwel.info/coupe-du-monde-de-football-conifa-2020-voici-la-liste-definitive-des-participants_60686.html">Coupe du Monde de Football CONIFA 2020 : Voici la liste définitive des participants</a>
											<span class="post-date">05/01/2020</span>
									</li>
											<li>
					<a href="https://www.siwel.info/mise-en-ligne-dun-projet-participatif-pour-desarabiser-la-toponymie-en-kabylie_60672.html">Mise en ligne d&rsquo;un projet participatif pour désarabiser la toponymie en Kabylie</a>
											<span class="post-date">03/01/2020</span>
									</li>
											<li>
					<a href="https://www.siwel.info/les-egares-imetlufen-chronique-de-dda-teyyev_60667.html">Les égarés (Imetlufen). Chronique de Dda Teyyev</a>
											<span class="post-date">30/12/2019</span>
									</li>
											<li>
					<a href="https://www.siwel.info/la-mort-de-gaid-salah-une-grande-perte-de-temps-pour-nous_60658.html">LA MORT DE GAID SALAH, UNE GRANDE PERTE…  de temps pour nous</a>
											<span class="post-date">29/12/2019</span>
									</li>
											<li>
					<a href="https://www.siwel.info/deces-de-cherif-aggoune-le-realisateur-du-premier-film-kabyle_60654.html">Décès de Chérif Aggoune, le réalisateur du premier film en langue kabyle</a>
											<span class="post-date">17/12/2019</span>
									</li>
											<li>
					<a href="https://www.siwel.info/m-le-president-de-la-republique-algerienne-chronique-dun-kabyle-non-algerien-dda-teyyev_60649.html">M. le Président de la république algérienne… Chronique d&rsquo;un Kabyle non algérien, Dda Teyyev</a>
											<span class="post-date">17/12/2019</span>
									</li>
					</ul>
		</aside><aside id="text-14" class="widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1440300360836157",enable_page_level_ads:true});</script></div>
		</aside><aside id="archives-2" class="widget clearfix widget_archive"><h2 class="widget-title"><span>Archives</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.siwel.info/date/2020/01'> janvier 2020 &nbsp;(6)</option>
	<option value='https://www.siwel.info/date/2019/12'> décembre 2019 &nbsp;(11)</option>
	<option value='https://www.siwel.info/date/2019/11'> novembre 2019 &nbsp;(7)</option>
	<option value='https://www.siwel.info/date/2019/10'> octobre 2019 &nbsp;(14)</option>
	<option value='https://www.siwel.info/date/2019/09'> septembre 2019 &nbsp;(7)</option>
	<option value='https://www.siwel.info/date/2019/08'> août 2019 &nbsp;(17)</option>
	<option value='https://www.siwel.info/date/2019/07'> juillet 2019 &nbsp;(19)</option>
	<option value='https://www.siwel.info/date/2019/06'> juin 2019 &nbsp;(27)</option>
	<option value='https://www.siwel.info/date/2019/05'> mai 2019 &nbsp;(23)</option>
	<option value='https://www.siwel.info/date/2019/04'> avril 2019 &nbsp;(39)</option>
	<option value='https://www.siwel.info/date/2019/03'> mars 2019 &nbsp;(36)</option>
	<option value='https://www.siwel.info/date/2019/02'> février 2019 &nbsp;(19)</option>
	<option value='https://www.siwel.info/date/2019/01'> janvier 2019 &nbsp;(5)</option>
	<option value='https://www.siwel.info/date/2018/12'> décembre 2018 &nbsp;(12)</option>
	<option value='https://www.siwel.info/date/2018/11'> novembre 2018 &nbsp;(25)</option>
	<option value='https://www.siwel.info/date/2018/10'> octobre 2018 &nbsp;(31)</option>
	<option value='https://www.siwel.info/date/2018/09'> septembre 2018 &nbsp;(21)</option>
	<option value='https://www.siwel.info/date/2018/08'> août 2018 &nbsp;(39)</option>
	<option value='https://www.siwel.info/date/2018/07'> juillet 2018 &nbsp;(29)</option>
	<option value='https://www.siwel.info/date/2018/06'> juin 2018 &nbsp;(65)</option>
	<option value='https://www.siwel.info/date/2018/05'> mai 2018 &nbsp;(41)</option>
	<option value='https://www.siwel.info/date/2018/04'> avril 2018 &nbsp;(72)</option>
	<option value='https://www.siwel.info/date/2018/03'> mars 2018 &nbsp;(51)</option>
	<option value='https://www.siwel.info/date/2018/02'> février 2018 &nbsp;(54)</option>
	<option value='https://www.siwel.info/date/2018/01'> janvier 2018 &nbsp;(60)</option>
	<option value='https://www.siwel.info/date/2017/12'> décembre 2017 &nbsp;(106)</option>
	<option value='https://www.siwel.info/date/2017/11'> novembre 2017 &nbsp;(76)</option>
	<option value='https://www.siwel.info/date/2017/10'> octobre 2017 &nbsp;(135)</option>
	<option value='https://www.siwel.info/date/2017/09'> septembre 2017 &nbsp;(105)</option>
	<option value='https://www.siwel.info/date/2017/08'> août 2017 &nbsp;(84)</option>
	<option value='https://www.siwel.info/date/2017/07'> juillet 2017 &nbsp;(119)</option>
	<option value='https://www.siwel.info/date/2017/06'> juin 2017 &nbsp;(159)</option>
	<option value='https://www.siwel.info/date/2017/05'> mai 2017 &nbsp;(170)</option>
	<option value='https://www.siwel.info/date/2017/04'> avril 2017 &nbsp;(208)</option>
	<option value='https://www.siwel.info/date/2017/03'> mars 2017 &nbsp;(142)</option>
	<option value='https://www.siwel.info/date/2017/02'> février 2017 &nbsp;(148)</option>
	<option value='https://www.siwel.info/date/2017/01'> janvier 2017 &nbsp;(190)</option>
	<option value='https://www.siwel.info/date/2016/12'> décembre 2016 &nbsp;(170)</option>
	<option value='https://www.siwel.info/date/2016/11'> novembre 2016 &nbsp;(150)</option>
	<option value='https://www.siwel.info/date/2016/10'> octobre 2016 &nbsp;(121)</option>
	<option value='https://www.siwel.info/date/2016/09'> septembre 2016 &nbsp;(104)</option>
	<option value='https://www.siwel.info/date/2016/08'> août 2016 &nbsp;(94)</option>
	<option value='https://www.siwel.info/date/2016/07'> juillet 2016 &nbsp;(110)</option>
	<option value='https://www.siwel.info/date/2016/06'> juin 2016 &nbsp;(191)</option>
	<option value='https://www.siwel.info/date/2016/05'> mai 2016 &nbsp;(124)</option>
	<option value='https://www.siwel.info/date/2016/04'> avril 2016 &nbsp;(162)</option>
	<option value='https://www.siwel.info/date/2016/03'> mars 2016 &nbsp;(128)</option>
	<option value='https://www.siwel.info/date/2016/02'> février 2016 &nbsp;(184)</option>
	<option value='https://www.siwel.info/date/2016/01'> janvier 2016 &nbsp;(174)</option>
	<option value='https://www.siwel.info/date/2015/12'> décembre 2015 &nbsp;(207)</option>
	<option value='https://www.siwel.info/date/2015/11'> novembre 2015 &nbsp;(102)</option>
	<option value='https://www.siwel.info/date/2015/10'> octobre 2015 &nbsp;(83)</option>
	<option value='https://www.siwel.info/date/2015/09'> septembre 2015 &nbsp;(77)</option>
	<option value='https://www.siwel.info/date/2015/08'> août 2015 &nbsp;(83)</option>
	<option value='https://www.siwel.info/date/2015/07'> juillet 2015 &nbsp;(95)</option>
	<option value='https://www.siwel.info/date/2015/06'> juin 2015 &nbsp;(121)</option>
	<option value='https://www.siwel.info/date/2015/05'> mai 2015 &nbsp;(116)</option>
	<option value='https://www.siwel.info/date/2015/04'> avril 2015 &nbsp;(152)</option>
	<option value='https://www.siwel.info/date/2015/03'> mars 2015 &nbsp;(76)</option>
	<option value='https://www.siwel.info/date/2015/02'> février 2015 &nbsp;(109)</option>
	<option value='https://www.siwel.info/date/2015/01'> janvier 2015 &nbsp;(106)</option>
	<option value='https://www.siwel.info/date/2014/12'> décembre 2014 &nbsp;(64)</option>
	<option value='https://www.siwel.info/date/2014/11'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.siwel.info/date/2014/10'> octobre 2014 &nbsp;(76)</option>
	<option value='https://www.siwel.info/date/2014/09'> septembre 2014 &nbsp;(78)</option>
	<option value='https://www.siwel.info/date/2014/08'> août 2014 &nbsp;(57)</option>
	<option value='https://www.siwel.info/date/2014/07'> juillet 2014 &nbsp;(67)</option>
	<option value='https://www.siwel.info/date/2014/06'> juin 2014 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2014/05'> mai 2014 &nbsp;(92)</option>
	<option value='https://www.siwel.info/date/2014/04'> avril 2014 &nbsp;(161)</option>
	<option value='https://www.siwel.info/date/2014/03'> mars 2014 &nbsp;(94)</option>
	<option value='https://www.siwel.info/date/2014/02'> février 2014 &nbsp;(70)</option>
	<option value='https://www.siwel.info/date/2014/01'> janvier 2014 &nbsp;(88)</option>
	<option value='https://www.siwel.info/date/2013/12'> décembre 2013 &nbsp;(94)</option>
	<option value='https://www.siwel.info/date/2013/11'> novembre 2013 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2013/10'> octobre 2013 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2013/09'> septembre 2013 &nbsp;(73)</option>
	<option value='https://www.siwel.info/date/2013/08'> août 2013 &nbsp;(108)</option>
	<option value='https://www.siwel.info/date/2013/07'> juillet 2013 &nbsp;(118)</option>
	<option value='https://www.siwel.info/date/2013/06'> juin 2013 &nbsp;(92)</option>
	<option value='https://www.siwel.info/date/2013/05'> mai 2013 &nbsp;(107)</option>
	<option value='https://www.siwel.info/date/2013/04'> avril 2013 &nbsp;(137)</option>
	<option value='https://www.siwel.info/date/2013/03'> mars 2013 &nbsp;(116)</option>
	<option value='https://www.siwel.info/date/2013/02'> février 2013 &nbsp;(83)</option>
	<option value='https://www.siwel.info/date/2013/01'> janvier 2013 &nbsp;(157)</option>
	<option value='https://www.siwel.info/date/2012/12'> décembre 2012 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2012/11'> novembre 2012 &nbsp;(125)</option>
	<option value='https://www.siwel.info/date/2012/10'> octobre 2012 &nbsp;(131)</option>
	<option value='https://www.siwel.info/date/2012/09'> septembre 2012 &nbsp;(119)</option>
	<option value='https://www.siwel.info/date/2012/08'> août 2012 &nbsp;(78)</option>
	<option value='https://www.siwel.info/date/2012/07'> juillet 2012 &nbsp;(78)</option>
	<option value='https://www.siwel.info/date/2012/06'> juin 2012 &nbsp;(131)</option>
	<option value='https://www.siwel.info/date/2012/05'> mai 2012 &nbsp;(111)</option>
	<option value='https://www.siwel.info/date/2012/04'> avril 2012 &nbsp;(176)</option>
	<option value='https://www.siwel.info/date/2012/03'> mars 2012 &nbsp;(179)</option>
	<option value='https://www.siwel.info/date/2012/02'> février 2012 &nbsp;(154)</option>
	<option value='https://www.siwel.info/date/2012/01'> janvier 2012 &nbsp;(116)</option>
	<option value='https://www.siwel.info/date/2011/12'> décembre 2011 &nbsp;(138)</option>
	<option value='https://www.siwel.info/date/2011/11'> novembre 2011 &nbsp;(167)</option>
	<option value='https://www.siwel.info/date/2011/10'> octobre 2011 &nbsp;(235)</option>
	<option value='https://www.siwel.info/date/2011/09'> septembre 2011 &nbsp;(160)</option>
	<option value='https://www.siwel.info/date/2011/08'> août 2011 &nbsp;(139)</option>
	<option value='https://www.siwel.info/date/2011/07'> juillet 2011 &nbsp;(163)</option>
	<option value='https://www.siwel.info/date/2011/06'> juin 2011 &nbsp;(208)</option>
	<option value='https://www.siwel.info/date/2011/05'> mai 2011 &nbsp;(238)</option>
	<option value='https://www.siwel.info/date/2011/04'> avril 2011 &nbsp;(259)</option>
	<option value='https://www.siwel.info/date/2011/03'> mars 2011 &nbsp;(223)</option>
	<option value='https://www.siwel.info/date/2011/02'> février 2011 &nbsp;(245)</option>
	<option value='https://www.siwel.info/date/2011/01'> janvier 2011 &nbsp;(167)</option>
	<option value='https://www.siwel.info/date/2010/12'> décembre 2010 &nbsp;(5)</option>
	<option value='https://www.siwel.info/date/2010/11'> novembre 2010 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>

		</aside><aside id="text-17" class="widget clearfix widget_text">			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="400" class="cff-default-styles"><div class="cff-likebox cff-top"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/siwel.news" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/siwel.news"><a href="https://www.facebook.com/siwel.news">Lire sur Facebook</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-error-msg"><p>Unable to display Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Show error</a><script type="text/javascript">function cffShowError(){document.getElementById("cff-error-reason").style.display="block";document.getElementById("cff-show-error").style.display="none";}</script></p><div id="cff-error-reason">Error: Error validating application. Application has been deleted.<br/>Type: OAuthException<br/>Code: 190<br/>Please refer to our <a href="http://smashballoon.com/custom-facebook-feed/docs/errors/" target="_blank" rel="noopener noreferrer">Error Message Reference</a>.</div></div></div></div>
</div>
		</aside>		</section>
	
		</div>
	</div>

	</div>

			<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
							<div class="footer-social">
					<div class="sparkle-wrapper">
													<div class="footer-social-block">
								<a href="https://www.facebook.com/Siwel.news/" class="facebook">
									<i class="icofont fa fa-facebook"></i>
									<div class="footer-social-content">
										Facebook										<span class="social-sub-title">Like us on facebook</span>
									</div>
								</a>
							</div>
													<div class="footer-social-block">
								<a href="https://www.twitter.com/siwelfra" class="twitter">
									<i class="icofont fa fa-twitter"></i>
									<div class="footer-social-content">
										Twitter										<span class="social-sub-title">Tweet us on twitter</span>
									</div>
								</a>
							</div>
											</div>
				</div>
			
			
						<div class="copyright-footer">
				<div class="sparkle-wrapper">
					<div class="copyright-block">
						Copyright  &copy; 2020 Siwel -  Powered  By <a href=" http://wordpress.org/ " rel="designer" target="_blank">WordPress</a>					</div>

				</div>
			</div>

			<div class="scroll-to-top">
				<i class="icofont fa fa-angle-up"></i>
			</div>
		</footer>
	
</div>


<script type="text/javascript">var cfflinkhashtags="true";</script>
<script src="https://www.siwel.info/wp-content,_plugins,_custom-facebook-feed,_js,_cff-scripts.js,qver==2.5.2+wp-content,_themes,_editorialmag,_assets,_library,_lightslider,_js,_lightslider.min.js,qver==1.1.2+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0+wp-content,_themes,_editorialmag,_assets,_js,_navigation.js,qver==20151215+wp-content,_themes,_editorialmag,_assets,_js,_skip-link-focus-fix.js,qver==20151215+wp-content,_themes,_editorialmag,_assets,_library,_theia-sticky-sidebar,_js,_theia-sticky-sidebar.min.js,qver==1.1.2+wp-content,_themes,_editorialmag,_assets,_library,_jquery-match-height,_js,_jquery.matchHeight-min.js,qver==1.1.2.pagespeed.jc.Yc27msa_25.js"></script><script>eval(mod_pagespeed_YQUwxwYMrL);</script>
<script>eval(mod_pagespeed_7tYtlQwjIZ);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script>eval(mod_pagespeed_fLZANR8rs9);</script>
<script>eval(mod_pagespeed_NwzikO8mqw);</script>
<script>eval(mod_pagespeed_ufJE$UQtjK);</script>
<script>eval(mod_pagespeed_gsIVah0UMK);</script>
<script type='text/javascript' src='https://www.siwel.info/wp-includes/js/dist/vendor/moment.min.js,qver=2.22.2.pagespeed.ce.iZm4tdB-nG.js'></script>
<script type='text/javascript'>moment.locale('fr_FR',{"months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"weekdays":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"weekdaysShort":["dim","lun","mar","mer","jeu","ven","sam"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"j F Y G \\h i \\m\\i\\n","LLLL":null}});</script>
<script src="https://www.siwel.info/wp-includes,_js,_masonry.min.js,qver==3.3.2+wp-content,_themes,_editorialmag,_assets,_js,_editorialmag-custom.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==11931da2b88eb6541f0c705758f97436.pagespeed.jc.8z9GZ6VlMB.js"></script><script>eval(mod_pagespeed_eAIb0XIy_M);</script>
<script>eval(mod_pagespeed_ZBZ_KssOY2);</script>
<script>eval(mod_pagespeed_p$RUbwWVWn);</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">SiWeL utilise des cookies pour vous garantir la meilleure navigation. Si vous continuez à utiliser le site, nous considérerons que vous acceptez leur utilisation.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Continuer</a><a href="https://www.siwel.info/cookies" target="_self" id="cn-more-info" class="cn-more-info button wp-default">En savoir plus</a>
				</div>
			</div>
</body>
</html>
