<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/Article">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>LE ROVER PERSÉVÉRANCE ET L’OPPOSITION LOCALE &mdash; Siwel</title>






<meta property="og:title" content="LE ROVER PERSÉVÉRANCE ET L’OPPOSITION LOCALE"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.siwel.info/wp-content/uploads/2021/02/ffsx.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="315"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="LE ROVER PERSÉVÉRANCE ET L’OPPOSITION LOCALE"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.siwel.info/wp-content/uploads/2021/02/ffsx.jpg"/>
<meta name="author" content="Agence Siwel"/>


<meta name="description" content="KABYLIE (SIWEL) — Au moment où le rover persévérance américain se pose sur la planète Mars, un président mal élu (ou pas élu du tout) s’exprime après plus"/>
<link rel="canonical" href="https://www.siwel.info/le-rover-perseverance-et-lopposition-locale_62420.html"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.siwel.info/le-rover-perseverance-et-lopposition-locale_62420.html"/>
<meta property="og:site_name" content="Siwel"/>
<meta property="article:publisher" content="https://www.facebook.com/Siwel.news/"/>
<meta property="article:section" content="Contributions"/>
<meta property="article:published_time" content="2021-02-19T19:47:11+01:00"/>
<meta property="article:modified_time" content="2021-02-19T19:47:12+01:00"/>
<meta property="og:updated_time" content="2021-02-19T19:47:12+01:00"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@siwelfra"/>
<meta name="twitter:creator" content="@siwelfra"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.siwel.info\/","name":"SiWeL","alternateName":"Agence Kabyle d'Information","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.siwel.info\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.siwel.info\/le-rover-perseverance-et-lopposition-locale_62420.html","sameAs":["https:\/\/www.facebook.com\/Siwel.news\/","https:\/\/www.youtube.com\/channel\/UC9eKCpm_sVnNKj1NCCX-imQ","https:\/\/twitter.com\/siwelfra"],"@id":"#organization","name":"SiWeL","logo":"https:\/\/www.siwel.info\/wp-content\/uploads\/2017\/05\/Siwel-logo.png"}</script>


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; Flux" href="https://www.siwel.info/feed"/>
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; Flux des commentaires" href="https://www.siwel.info/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; LE ROVER PERSÉVÉRANCE ET L’OPPOSITION LOCALE Flux des commentaires" href="https://www.siwel.info/le-rover-perseverance-et-lopposition-locale_62420.html/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siwel.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=ce4c7ac3664da84f14626a85f8979395"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.siwel.info/wp-includes/css/dist/block-library/A.style.min.css,qver=ce4c7ac3664da84f14626a85f8979395.pagespeed.cf.Bdfqc367R9.css' type='text/css' media='all'/>
<style id='collapsed-archives-style-css' media='all'>.collapsed-archives{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.collapsed-archives>ul{list-style:none!important;margin-left:0!important}.collapsed-archives ul ul{margin-left:2.5em!important}.collapsed-archives input+label:before{content:'[+]';padding-right:5px}.collapsed-archives-triangles input+label:before{content:'\25b6'}.collapsed-archives input:checked+label:before{content:'[\2212]'}.collapsed-archives-triangles input:checked+label:before{content:'\25bc'}.collapsed-archives input{position:absolute;opacity:0}.collapsed-archives label,.collapsed-archives input{cursor:pointer}.collapsed-archives label{display:inline}.collapsed-archives input ~ ul{display:none}.collapsed-archives input:checked ~ ul{display:block}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.siwel.info/wp-content/plugins/cookie-notice/css/A.front.css,qver=ce4c7ac3664da84f14626a85f8979395.pagespeed.cf.NTQaJGDiA-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-icons-css' href='https://www.siwel.info/wp-content/plugins/cool-facebook-page-feed-timeline/css/font-awesome-4.7.0/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cff-css' href='https://www.siwel.info/wp-content/plugins/custom-facebook-feed/css/A.cff-style.css,qver=2.5.2.pagespeed.cf.kRAuc3LKas.css' type='text/css' media='all'/>
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=ce4c7ac3664da84f14626a85f8979395' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/font-awesome/css/A.font-awesome.min.css,qver=ce4c7ac3664da84f14626a85f8979395.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='lightslider-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/lightslider/css/A.lightslider.min.css,qver=ce4c7ac3664da84f14626a85f8979395.pagespeed.cf.YH_yP5v2qZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='editorialmag-style-css' href='https://www.siwel.info/wp-content/themes/editorialmag/A.style.css,qver=ce4c7ac3664da84f14626a85f8979395.pagespeed.cf.UbaD1hkNZr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='editorialmag-responsive-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/css/A.responsive.css,qver=ce4c7ac3664da84f14626a85f8979395.pagespeed.cf.2Ul3vdqQke.css' type='text/css' media='all'/>
<link rel='stylesheet' id='editorialmag-fonts-css' href='https://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.1.2' type='text/css' media='all'/>
<style id='tf-compiled-options-cfpt-css' media='all'>.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory .timeline-icon{background:#3b5998}#ctl-cool-facebook-page-timeline .center-line:before,#ctl-cool-facebook-page-timeline .center-line:after{border-color:#3b5998}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-content .cfpt-link h3.cfpt-link-name,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content a{color:#3b5998}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-content .cfpt-link h3.cfpt-link-name:hover,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content a:hover{color:#2d4373}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content{background:#f9f9f9}#ctl-cool-facebook-page-timeline .center-line{background:#c6c6c6}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory.ctl-left .timeline-content:before,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory.ctl-right .timeline-content:before{border-color:#c6c6c6}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.timeline-mansory .timeline-icon,.cool_timeline .img-circle,.cool_timeline .fb-page-plugin .fb-page.fb_iframe_widget{-webkit-box-shadow:0 0 0 4px white , 0 0 0 8px #c6c6c6;-moz-box-shadow:0 0 0 4px white , 0 0 0 #c6c6c6;box-shadow:0 0 0 4px white , 0 0 0 8px #c6c6c6}.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post .timeline-content .content-details{font-family:"Open Sans";color:#414141;font-size:14px;font-weight:inherit}.cool-timeline #ctl-cool-facebook-page-timeline .cfpt-link h3.cfpt-link-name,.cool-timeline #ctl-cool-facebook-page-timeline .timeline-post.status .timeline-content .content-details{font-size:17px}.cool-timeline #ctl-cool-facebook-page-timeline .link-wrap .cfpt-link-desc{font-size:12.5px}#ctl-cool-facebook-page-timeline .cfpt-post-meta{font-size:13px}</style>
<link rel='stylesheet' id='tf-google-webfont-open-sans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=ce4c7ac3664da84f14626a85f8979395' type='text/css' media='all'/>
<link rel='stylesheet' id='heateor-sc-frontend-css-css' href='https://www.siwel.info/wp-content/plugins/heateor-social-comments/css/A.front.css,qver=1.4.11.pagespeed.cf.bcGmYWboif.css' type='text/css' media='all'/>
<style id='A2A_SHARE_SAVE-css' media='all'>.addtoany_share_save_container{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a>span{height:32px;line-height:32px;width:32px}.addtoany_list a>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share_save.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share_save img{border:0;width:auto;height:auto}</style>
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>.a2a_svg{border-radius:50%!important}.addtoany_share_save_container{text-align:right}</style>
<link rel='stylesheet' id='fancybox-css' href='https://www.siwel.info/wp-content/plugins/simplest-gallery/fancybox/A.jquery.fancybox-1.3.4.css,qver=ce4c7ac3664da84f14626a85f8979395.pagespeed.cf.moSY2DK2Fv.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/simplest-gallery/lib/jquery-1.10.2.min.js?ver=1.10.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.siwel.info\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"800","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"www.siwel.info","redirection":"","cache":"1"};
//]]></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39' id='cookie-notice-front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/html5shiv/html5shiv.min.js?ver=1.1.2' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/simplest-gallery/lib/jquery-migrate-1.2.1.min.js,qver=1.2.1.pagespeed.jm.mhpNjdU8Wl.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/simplest-gallery/lib/jquery.mousewheel-3.0.6.pack.js,qver=3.0.6.pagespeed.jm.tHPqCcNTrm.js' id='jquery.mousewheel-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/simplest-gallery/fancybox/jquery.fancybox-1.3.4.js,qver=1.3.4.pagespeed.jm.YWybN44mIa.js' id='fancybox-js'></script>
<link rel="https://api.w.org/" href="https://www.siwel.info/wp-json/"/><link rel="alternate" type="application/json" href="https://www.siwel.info/wp-json/wp/v2/posts/62420"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siwel.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siwel.info/wp-includes/wlwmanifest.xml"/> 

<link rel='shortlink' href='https://www.siwel.info/?p=62420'/>
<link rel="alternate" type="application/json+oembed" href="https://www.siwel.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siwel.info%2Fle-rover-perseverance-et-lopposition-locale_62420.html"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.siwel.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siwel.info%2Fle-rover-perseverance-et-lopposition-locale_62420.html&#038;format=xml"/>

<script type="text/javascript">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Partager",Save:"Enregistrer",Subscribe:"S'abonner",Email:"Email",Bookmark:"Signet",ShowAll:"Montrer tout",ShowLess:"Montrer moins",FindServices:"Trouver des service(s)",FindAnyServiceToAddTo:"Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",PoweredBy:"Propuls&eacute; par",ShareViaEmail:"Share via email",SubscribeViaEmail:"Subscribe via email",BookmarkInYourBrowser:"Ajouter un signet dans votre fureteur",BookmarkInstructions:"Press Ctrl+D or \u2318+D to bookmark this page",AddToYourFavorites:"Ajouter &agrave; vos favoris",SendFromWebOrProgram:"Send from any email address or email program",EmailProgram:"Email program",More:"More&#8230;"};a2a_config.onclick=1;</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">.ctl-bullets-container{display:table;position:fixed;right:0;height:100%;z-index:1049;font-weight:normal}</style>

<style type="text/css">.cff-post-text::first-line{font-weight:bold;font-size:22px}#cff .cff-load-more{float:none;position:relative;width:105px;margin:10px auto;top:10px;font-weight:bold;font-size:22px}</style>
<link rel="pingback" href="https://www.siwel.info/xmlrpc.php">		<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
		<link rel="icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-32x32.png.pagespeed.ce.WGR4rZKfp7.png" sizes="32x32"/>
<link rel="icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-192x192.png.pagespeed.ce.styUlTU1L6.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-180x180.png.pagespeed.ce.CCStH6zaAE.png"/>
<meta name="msapplication-TileImage" content="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-270x270.png"/>
</head>

<body class="post-template-default single single-post postid-62420 single-format-standard wp-custom-logo">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header header-bgimg " itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="sticky-menu">
			<div class="sparkle-wrapper">
				<nav class="main-navigation">
					<div class="toggle-button">
						<span class="toggle-bar1"></span>
						<span class="toggle-bar2"></span>
						<span class="toggle-bar3"></span>
					</div>
					<div class="nav-menu">
											</div>
				</nav>
			</div>
		</div>

		<div class="top-header">
			<div class="sparkle-wrapper">
				<div class="top-nav">
									</div>
				<div class="top-right">
					
					<div class="temprature">
																			<a href="https://www.facebook.com/Siwel.news/" target="_blank">
								<i class="icofont fa fa-facebook"></i>
							</a>
													<a href="https://www.twitter.com/siwelfra" target="_blank">
								<i class="icofont fa fa-twitter"></i>
							</a>
											</div>
				</div>
			</div>
		</div> 
		<div class="bottom-header">
			<div class="sparkle-wrapper">
				<div class="site-logo site-branding">
					<a href="https://www.siwel.info/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://www.siwel.info/wp-content/uploads/2018/04/SiWeL2.png.pagespeed.ce.LmN4uxjB8C.png" class="custom-logo" alt="Siwel"/></a>					<h1 class="site-title">
						<a href="https://www.siwel.info/" rel="home">
							Siwel						</a>
					</h1>
												<p class="site-description">
								Agence Kabyle d&#039;Information							</p>
										
				</div> 

				<div class="header-ad-section">
									</div>
			</div>
		</div> 

		<div class="nav-wrap nav-left-align">
			<div class="sparkle-wrapper">
				<nav class="main-navigation">
					<div class="toggle-button">
						<span class="toggle-bar1"></span>
						<span class="toggle-bar2"></span>
						<span class="toggle-bar3"></span>
					</div>
					<div class="nav-menu">
											</div>
				</nav>

				<div class="nav-icon-wrap">
					<div class="search-wrap">
						<i class="icofont fa fa-search"></i>
						<div class="search-form-wrap">
							<form role="search" method="get" class="search-form" action="https://www.siwel.info/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Rechercher"/>
			</form>						</div>
					</div>
				</div>
			</div>
		</div> 
	</header>

	            <section class="hot-news-slider">
                <div class="sparkle-wrapper">
                    <ul class="hot-news-wrap cS-hidden clearfix">
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xgmak-150x150.png.pagespeed.ic.F-SXJiTsSA.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/gmak-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/gmak-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/la-mobilisation-pour-la-liberation-des-detenus-kabyles-ne-flechit-pas-a-guendouze_62442.html">LA MOBILISATION POUR LA LIBÉRATION DES DÉTENUS KABYLES NE FLÉCHIT PAS À GUENDOUZE</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/la-mobilisation-pour-la-liberation-des-detenus-kabyles-ne-flechit-pas-a-guendouze_62442.html">20/02/2021</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xreceived_412698646495133-150x150.jpeg.pagespeed.ic.fMNM2mase-.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/received_412698646495133-150x150.jpeg 150w, https://www.siwel.info/wp-content/uploads/2021/02/received_412698646495133-250x250.jpeg 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/liberte-pour-lounes-hamzi_62436.html">LIBERTÉ POUR LOUNES HAMZI</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/liberte-pour-lounes-hamzi_62436.html"></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xmake-150x150.png.pagespeed.ic.E0VNseiig4.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/make-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/make-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/racisme-etatique-antikabyle_62431.html">RACISME ÉTATIQUE ANTIKABYLE</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/racisme-etatique-antikabyle_62431.html"></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xdb-150x150.png.pagespeed.ic.XPLZ2IPs7S.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/db-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/db-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/reouverture-des-debits-de-boissons-alcoolisees-a-tizi-wezzu_62422.html">RÉOUVERTURE DES DÉBITS DE BOISSONS ALCOOLISÉES À TIZI-WEZZU</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/reouverture-des-debits-de-boissons-alcoolisees-a-tizi-wezzu_62422.html">19/02/2021</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xoumari-150x150.png.pagespeed.ic.kfOb1Xv34n.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/oumari-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/oumari-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite/culture-kabyle/hommage" rel="category tag">Hommage</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/74eme-anniversaire-de-la-mort-du-bandit-dhonneur-kabyle-hmedh-oumari_62413.html">74ÈME ANNIVERSAIRE DE LA MORT DU BANDIT D’HONNEUR KABYLE H’MEDH OUMARI</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/74eme-anniversaire-de-la-mort-du-bandit-dhonneur-kabyle-hmedh-oumari_62413.html"></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xgdz-150x150.png.pagespeed.ic.ffKSXb4Bvt.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/gdz-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/gdz-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/rassemblement-de-soutien-aux-militants-independantistes-au-village-guendouze_62410.html">RASSEMBLEMENT DE SOUTIEN AUX MILITANTS INDÉPENDANTISTES AU VILLAGE GUENDOUZE</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/rassemblement-de-soutien-aux-militants-independantistes-au-village-guendouze_62410.html"></a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xgpe-150x150.png.pagespeed.ic.noyzJlywk1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/gpe-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/gpe-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/une-delegation-de-lanavad-conduite-par-mas-aselway-ferhat-mehenni-rencontre-le-depute-philippe-vigier_62406.html">UNE DÉLÉGATION DE L’ANAVAD CONDUITE PAR MAS ASELWAY, FERHAT MEHENNI, RENCONTRE LE DÉPUTÉ PHILIPPE VIGIER</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/une-delegation-de-lanavad-conduite-par-mas-aselway-ferhat-mehenni-rencontre-le-depute-philippe-vigier_62406.html">18/02/2021</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xhp-150x150.png.pagespeed.ic.8_TaGfuC_L.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/hp-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/hp-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/kader-houali-remercie-les-avocats-qui-se-sont-dresses-contre-la-defense-selective_62389.html">KADER HOUALI REMERCIE LES AVOCATS QUI SE SONT DRESSÉS CONTRE LA DÉFENSE SÉLECTIVE</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/kader-houali-remercie-les-avocats-qui-se-sont-dresses-contre-la-defense-selective_62389.html">17/02/2021</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xcd-150x150.png.pagespeed.ic.Q_mrZxI6eX.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/cd-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/cd-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite/international/catalogne" rel="category tag">Catalogne</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/les-independantistes-catalans-renforcent-leur-majorite-au-parlement-regional-catalan_62385.html">LES INDÉPENDANTISTES CATALANS RENFORCENT LEUR MAJORITÉ AU PARLEMENT RÉGIONAL CATALAN</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/les-independantistes-catalans-renforcent-leur-majorite-au-parlement-regional-catalan_62385.html">16/02/2021</a>
                                    </div>
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="hot-news-img">
                                        <img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/02/xakvu-150x150.png.pagespeed.ic.qx0rz8wVdZ.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.siwel.info/wp-content/uploads/2021/02/akvu-150x150.png 150w, https://www.siwel.info/wp-content/uploads/2021/02/akvu-250x250.png 250w" sizes="(max-width: 150px) 100vw, 150px"/>                                    </figure>
                                                                <div class="news-title-wrap">
                                    <div class="news-categories">
                                        <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a>                                    </div>
                                    <h2 class="news-title">
                                        <a href="https://www.siwel.info/liberte-conditionnelle-aux-independantistes_62372.html">LIBERTÉ CONDITIONNELLE AUX INDÉPENDANTISTES</a>
                                    </h2>
                                    <div class="publish-date">
                                        <i class="icofont fa fa-clock-o"></i>
                                        <a href="https://www.siwel.info/liberte-conditionnelle-aux-independantistes_62372.html"></a>
                                    </div>
                                </div>
                            </li>
                                                
                    </ul>
                </div>
            </section> 
        	

	<div id="content" class="site-content">

	<div class="home-right-side">
		<div class="sparkle-wrapper">
			<div id="primary" class="home-main-content content-area">
				<main id="main" class="site-main">
					<header class="page-header">
						<h1 class="page-title"><span>LE ROVER PERSÉVÉRANCE ET L’OPPOSITION LOCALE</span></h1>					</header>
					<article id="post-62420" class="post-62420 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions category-kabylie">
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on">
				Posted on : <a href="https://www.siwel.info/le-rover-perseverance-et-lopposition-locale_62420.html">19/02/2021</a>
			</span>
			<span class="byline"> 
				By 
				<span class="author vcard">
					<a href="https://www.siwel.info/author/siwel" title="Articles par Agence Siwel" rel="author">Agence Siwel</a>				</span>
			</span>
		</div>
	</header>

	<div class="entry-content">		
				    <figure class="nosidebar-image">
		        <img src="https://www.siwel.info/wp-content/uploads/2021/02/xffsx.jpg.pagespeed.ic.Aqt-ZS6Qut.jpg" alt="LE ROVER PERSÉVÉRANCE ET L’OPPOSITION LOCALE">
		    </figure>
				
		<div class="colorful-cat"><a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a>&nbsp;<a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>&nbsp;</div>
		
<p>KABYLIE (SIWEL) — Au moment où le rover persévérance américain se pose sur la planète Mars, un président mal élu (ou pas élu du tout) s’exprime après plus de 80 jours d’absences. Bien que le discours en soi n’apporte rien de nouveau (tout le monde connait la feuille de route de ceux qui ont placé Tebboune à la tête de l’état algérien) certains pigistes confortés en cela par certains professionnels de la politique de l’obscurité (à l’image de Samir Bouakouir du FFS) y voient une grande avancée dans la construction d’un état démocratique où le droit sera (enfin ?) respecté ! Ni plis ni moins.</p>



<p>Leurs arguments ? Le chef de l’état a pris des mesures d’apaisements. Comment ? En graciant une soixantaine de détenus d’opinion ! On veut bien, mais le fait de dire gracier, cela conforte les juges qui les ont écroués. En effet, une grâce n’innocente pas, elle s’apparente à un pardon. On pardonne aux égarés, aux coupables. Voilà pour le premier argument. Reste tout le reste, par exemple la dissolution de l’APN. Mais de qui se moque-t-on&nbsp; et qui veut-on berner ? Cette APN a voté toutes les lois dont a besoin le système pour perdurer&nbsp;: la loi de finances&nbsp;2021, adoption de la nouvelle constitution….ce qui fait dire à certains observateurs&nbsp;: on ne dissout cette APN que pour mieux la légitimer par un autre pseudo scrutin, car à ne pas douter la future assemblée sera encore une fois à majorité FLN/RND et partis islamistes.</p>



<p>Dès lors, pourquoi parler de tout cela (un non-événement) ? Cette introduction fastidieuse est nécessaire pour comprendre ce qui motive les uns et les autres. En politique tout est lié et tout s’enchaîne. Et comme rien ne vient par hasard, la récente rencontre Tebboune/FFS qui a mis en mal ce dernier éclaire sur pas mal de points placés sous l’ombre. Ainsi du coup tout devient visible&nbsp;: pour la direction du FFS, le choix est fait&nbsp;: prendre part à ce scrutin devient une option. On comprend dès lors sont retrait du PAD son adoubement de la politique du chef de l’état et sa mise en disposition pour servir le nouveau régime. Bref le FFS procède à un remake du scénario des élections communales de 2002 avec tout ce que cela avait causé à l’époque comme déchirure au sien du mouvement citoyen. Au sien de ce parti (qui ne s’oppose plus qu’à ces militants de base qui ne savent plus où donner de la tête) il s’en trouve déjà qui se frottent les mains tant ils se voient des à présent futurs ministres, députés ou sénateurs. La mangeoire attire toujours ceux-là mêmes qui ont inventé ce terme.</p>



<p>Ailleurs, si les yeux sont rivés au ciel, aux étoiles, si de plus en plus le cosmos devient plus proche que jamais de nos aspirations, de notre curiosité, il n’en est pas de même dans cette contrée nommée Algérie. L’opacité à tous les niveaux, la servitude, la prédisposition à se renier (renier ses idéaux, ses raisons d’être) sont les leviers sur lesquels s’articule la politique de dépit — nnmara —. On comprend dès lors que le risque qu’a pris le pouvoir d’ouvrir les mosquées, d’atténuer les mesures de restrictions dues au covid-19 et cela à la vielle de l’anniversaire de la deuxième année du mouvement de février 2019 est bien calculé&nbsp;: en finir définitivement avec ce Hirak en vue d’une normalisation définitive des choses&nbsp;: la parenthèse étant fermée, les futurs élus pourront jubiler. Il est vrai que le vautour attend toujours.</p>



<p>H@S<br>SIWEL 191945 FEV 21</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Partager ceci...</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.siwel.info/le-rover-perseverance-et-lopposition-locale_62420.html" data-a2a-title="LE ROVER PERSÉVÉRANCE ET L’OPPOSITION LOCALE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.siwel.info%2Fle-rover-perseverance-et-lopposition-locale_62420.html&amp;linkname=LE%20ROVER%20PERS%C3%89V%C3%89RANCE%20ET%20L%E2%80%99OPPOSITION%20LOCALE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.siwel.info%2Fle-rover-perseverance-et-lopposition-locale_62420.html&amp;linkname=LE%20ROVER%20PERS%C3%89V%C3%89RANCE%20ET%20L%E2%80%99OPPOSITION%20LOCALE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.siwel.info%2Fle-rover-perseverance-et-lopposition-locale_62420.html&amp;linkname=LE%20ROVER%20PERS%C3%89V%C3%89RANCE%20ET%20L%E2%80%99OPPOSITION%20LOCALE" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.siwel.info%2Fle-rover-perseverance-et-lopposition-locale_62420.html&amp;linkname=LE%20ROVER%20PERS%C3%89V%C3%89RANCE%20ET%20L%E2%80%99OPPOSITION%20LOCALE" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	</div>
</article>

<nav class="navigation post-navigation">
	<div class="nav-links">
		<div class="nav-previous"><a href="https://www.siwel.info/reouverture-des-debits-de-boissons-alcoolisees-a-tizi-wezzu_62422.html" rel="prev">RÉOUVERTURE DES DÉBITS DE BOISSONS ALCOOLISÉES À TIZI-WEZZU</a></div><div class="nav-next"><a href="https://www.siwel.info/nouvelle-strategie-de-letat-algerien-mettre-la-kabylie-sous-la-coupe-des-associations-islamiques-y-compris-la-jsk_62427.html" rel="next">NOUVELLE STRATÉGIE DE L&rsquo;ÉTAT ALGÉRIEN: METTRE LA KABYLIE SOUS LA COUPE DES ASSOCIATIONS ISLAMIQUES, Y COMPRIS LA JSK!</a></div>	</div>
</nav>

				</main>
			</div>

					<section id="secondaryright" class="home-right-sidebar widget-area" role="complementary">
			
		<aside id="recent-posts-2" class="widget clearfix widget_recent_entries">
		<h2 class="widget-title"><span>EN CONTINU</span></h2>
		<ul>
											<li>
					<a href="https://www.siwel.info/remaniement-du-gouvernement-provisoire-kabyle_62439.html">REMANIEMENT DU GOUVERNEMENT PROVISOIRE KABYLE</a>
											<span class="post-date">20/02/2021</span>
									</li>
											<li>
					<a href="https://www.siwel.info/la-mobilisation-pour-la-liberation-des-detenus-kabyles-ne-flechit-pas-a-guendouze_62442.html">LA MOBILISATION POUR LA LIBÉRATION DES DÉTENUS KABYLES NE FLÉCHIT PAS À GUENDOUZE</a>
											<span class="post-date">20/02/2021</span>
									</li>
											<li>
					<a href="https://www.siwel.info/liberte-pour-lounes-hamzi_62436.html">LIBERTÉ POUR LOUNES HAMZI</a>
											<span class="post-date">20/02/2021</span>
									</li>
											<li>
					<a href="https://www.siwel.info/racisme-etatique-antikabyle_62431.html">RACISME ÉTATIQUE ANTIKABYLE</a>
											<span class="post-date">20/02/2021</span>
									</li>
											<li>
					<a href="https://www.siwel.info/nouvelle-strategie-de-letat-algerien-mettre-la-kabylie-sous-la-coupe-des-associations-islamiques-y-compris-la-jsk_62427.html">NOUVELLE STRATÉGIE DE L&rsquo;ÉTAT ALGÉRIEN: METTRE LA KABYLIE SOUS LA COUPE DES ASSOCIATIONS ISLAMIQUES, Y COMPRIS LA JSK!</a>
											<span class="post-date">19/02/2021</span>
									</li>
					</ul>

		</aside><aside id="media_image-2" class="widget clearfix widget_media_image"><h2 class="widget-title"><span>CARICATURE</span></h2><a href="https://www.siwel.info/le-mak-est-le-seul-rempart-contre-la-kherra-isation-de-la-kabylie_62400.html"><img width="360" height="240" src="https://www.siwel.info/wp-content/uploads/2021/02/xCaricature18022021.png.pagespeed.ic.7MEpW1MRTi.png" class="image wp-image-62401  attachment-360x240 size-360x240" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Caricature" srcset="https://www.siwel.info/wp-content/uploads/2021/02/Caricature18022021.png 600w, https://www.siwel.info/wp-content/uploads/2021/02/Caricature18022021-300x200.png 300w" sizes="(max-width: 360px) 100vw, 360px"/></a></aside><aside id="text-14" class="widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1440300360836157",enable_page_level_ads:true});</script></div>
		</aside><aside id="archives-2" class="widget clearfix widget_archive"><h2 class="widget-title"><span>Archives</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.siwel.info/date/2021/02'> février 2021 &nbsp;(105)</option>
	<option value='https://www.siwel.info/date/2021/01'> janvier 2021 &nbsp;(157)</option>
	<option value='https://www.siwel.info/date/2020/12'> décembre 2020 &nbsp;(15)</option>
	<option value='https://www.siwel.info/date/2020/11'> novembre 2020 &nbsp;(7)</option>
	<option value='https://www.siwel.info/date/2020/10'> octobre 2020 &nbsp;(1)</option>
	<option value='https://www.siwel.info/date/2020/09'> septembre 2020 &nbsp;(4)</option>
	<option value='https://www.siwel.info/date/2020/08'> août 2020 &nbsp;(2)</option>
	<option value='https://www.siwel.info/date/2020/07'> juillet 2020 &nbsp;(1)</option>
	<option value='https://www.siwel.info/date/2020/06'> juin 2020 &nbsp;(3)</option>
	<option value='https://www.siwel.info/date/2020/05'> mai 2020 &nbsp;(2)</option>
	<option value='https://www.siwel.info/date/2020/04'> avril 2020 &nbsp;(7)</option>
	<option value='https://www.siwel.info/date/2020/03'> mars 2020 &nbsp;(3)</option>
	<option value='https://www.siwel.info/date/2020/02'> février 2020 &nbsp;(4)</option>
	<option value='https://www.siwel.info/date/2020/01'> janvier 2020 &nbsp;(6)</option>
	<option value='https://www.siwel.info/date/2019/12'> décembre 2019 &nbsp;(11)</option>
	<option value='https://www.siwel.info/date/2019/11'> novembre 2019 &nbsp;(7)</option>
	<option value='https://www.siwel.info/date/2019/10'> octobre 2019 &nbsp;(14)</option>
	<option value='https://www.siwel.info/date/2019/09'> septembre 2019 &nbsp;(6)</option>
	<option value='https://www.siwel.info/date/2019/08'> août 2019 &nbsp;(17)</option>
	<option value='https://www.siwel.info/date/2019/07'> juillet 2019 &nbsp;(20)</option>
	<option value='https://www.siwel.info/date/2019/06'> juin 2019 &nbsp;(27)</option>
	<option value='https://www.siwel.info/date/2019/05'> mai 2019 &nbsp;(23)</option>
	<option value='https://www.siwel.info/date/2019/04'> avril 2019 &nbsp;(39)</option>
	<option value='https://www.siwel.info/date/2019/03'> mars 2019 &nbsp;(36)</option>
	<option value='https://www.siwel.info/date/2019/02'> février 2019 &nbsp;(19)</option>
	<option value='https://www.siwel.info/date/2019/01'> janvier 2019 &nbsp;(5)</option>
	<option value='https://www.siwel.info/date/2018/12'> décembre 2018 &nbsp;(12)</option>
	<option value='https://www.siwel.info/date/2018/11'> novembre 2018 &nbsp;(25)</option>
	<option value='https://www.siwel.info/date/2018/10'> octobre 2018 &nbsp;(31)</option>
	<option value='https://www.siwel.info/date/2018/09'> septembre 2018 &nbsp;(21)</option>
	<option value='https://www.siwel.info/date/2018/08'> août 2018 &nbsp;(39)</option>
	<option value='https://www.siwel.info/date/2018/07'> juillet 2018 &nbsp;(29)</option>
	<option value='https://www.siwel.info/date/2018/06'> juin 2018 &nbsp;(65)</option>
	<option value='https://www.siwel.info/date/2018/05'> mai 2018 &nbsp;(41)</option>
	<option value='https://www.siwel.info/date/2018/04'> avril 2018 &nbsp;(72)</option>
	<option value='https://www.siwel.info/date/2018/03'> mars 2018 &nbsp;(51)</option>
	<option value='https://www.siwel.info/date/2018/02'> février 2018 &nbsp;(54)</option>
	<option value='https://www.siwel.info/date/2018/01'> janvier 2018 &nbsp;(60)</option>
	<option value='https://www.siwel.info/date/2017/12'> décembre 2017 &nbsp;(106)</option>
	<option value='https://www.siwel.info/date/2017/11'> novembre 2017 &nbsp;(76)</option>
	<option value='https://www.siwel.info/date/2017/10'> octobre 2017 &nbsp;(135)</option>
	<option value='https://www.siwel.info/date/2017/09'> septembre 2017 &nbsp;(105)</option>
	<option value='https://www.siwel.info/date/2017/08'> août 2017 &nbsp;(84)</option>
	<option value='https://www.siwel.info/date/2017/07'> juillet 2017 &nbsp;(119)</option>
	<option value='https://www.siwel.info/date/2017/06'> juin 2017 &nbsp;(159)</option>
	<option value='https://www.siwel.info/date/2017/05'> mai 2017 &nbsp;(170)</option>
	<option value='https://www.siwel.info/date/2017/04'> avril 2017 &nbsp;(208)</option>
	<option value='https://www.siwel.info/date/2017/03'> mars 2017 &nbsp;(142)</option>
	<option value='https://www.siwel.info/date/2017/02'> février 2017 &nbsp;(148)</option>
	<option value='https://www.siwel.info/date/2017/01'> janvier 2017 &nbsp;(190)</option>
	<option value='https://www.siwel.info/date/2016/12'> décembre 2016 &nbsp;(170)</option>
	<option value='https://www.siwel.info/date/2016/11'> novembre 2016 &nbsp;(150)</option>
	<option value='https://www.siwel.info/date/2016/10'> octobre 2016 &nbsp;(121)</option>
	<option value='https://www.siwel.info/date/2016/09'> septembre 2016 &nbsp;(104)</option>
	<option value='https://www.siwel.info/date/2016/08'> août 2016 &nbsp;(94)</option>
	<option value='https://www.siwel.info/date/2016/07'> juillet 2016 &nbsp;(110)</option>
	<option value='https://www.siwel.info/date/2016/06'> juin 2016 &nbsp;(191)</option>
	<option value='https://www.siwel.info/date/2016/05'> mai 2016 &nbsp;(124)</option>
	<option value='https://www.siwel.info/date/2016/04'> avril 2016 &nbsp;(162)</option>
	<option value='https://www.siwel.info/date/2016/03'> mars 2016 &nbsp;(128)</option>
	<option value='https://www.siwel.info/date/2016/02'> février 2016 &nbsp;(184)</option>
	<option value='https://www.siwel.info/date/2016/01'> janvier 2016 &nbsp;(174)</option>
	<option value='https://www.siwel.info/date/2015/12'> décembre 2015 &nbsp;(207)</option>
	<option value='https://www.siwel.info/date/2015/11'> novembre 2015 &nbsp;(102)</option>
	<option value='https://www.siwel.info/date/2015/10'> octobre 2015 &nbsp;(83)</option>
	<option value='https://www.siwel.info/date/2015/09'> septembre 2015 &nbsp;(77)</option>
	<option value='https://www.siwel.info/date/2015/08'> août 2015 &nbsp;(83)</option>
	<option value='https://www.siwel.info/date/2015/07'> juillet 2015 &nbsp;(95)</option>
	<option value='https://www.siwel.info/date/2015/06'> juin 2015 &nbsp;(121)</option>
	<option value='https://www.siwel.info/date/2015/05'> mai 2015 &nbsp;(116)</option>
	<option value='https://www.siwel.info/date/2015/04'> avril 2015 &nbsp;(152)</option>
	<option value='https://www.siwel.info/date/2015/03'> mars 2015 &nbsp;(76)</option>
	<option value='https://www.siwel.info/date/2015/02'> février 2015 &nbsp;(109)</option>
	<option value='https://www.siwel.info/date/2015/01'> janvier 2015 &nbsp;(106)</option>
	<option value='https://www.siwel.info/date/2014/12'> décembre 2014 &nbsp;(64)</option>
	<option value='https://www.siwel.info/date/2014/11'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.siwel.info/date/2014/10'> octobre 2014 &nbsp;(76)</option>
	<option value='https://www.siwel.info/date/2014/09'> septembre 2014 &nbsp;(78)</option>
	<option value='https://www.siwel.info/date/2014/08'> août 2014 &nbsp;(57)</option>
	<option value='https://www.siwel.info/date/2014/07'> juillet 2014 &nbsp;(67)</option>
	<option value='https://www.siwel.info/date/2014/06'> juin 2014 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2014/05'> mai 2014 &nbsp;(92)</option>
	<option value='https://www.siwel.info/date/2014/04'> avril 2014 &nbsp;(161)</option>
	<option value='https://www.siwel.info/date/2014/03'> mars 2014 &nbsp;(94)</option>
	<option value='https://www.siwel.info/date/2014/02'> février 2014 &nbsp;(70)</option>
	<option value='https://www.siwel.info/date/2014/01'> janvier 2014 &nbsp;(88)</option>
	<option value='https://www.siwel.info/date/2013/12'> décembre 2013 &nbsp;(94)</option>
	<option value='https://www.siwel.info/date/2013/11'> novembre 2013 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2013/10'> octobre 2013 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2013/09'> septembre 2013 &nbsp;(73)</option>
	<option value='https://www.siwel.info/date/2013/08'> août 2013 &nbsp;(108)</option>
	<option value='https://www.siwel.info/date/2013/07'> juillet 2013 &nbsp;(118)</option>
	<option value='https://www.siwel.info/date/2013/06'> juin 2013 &nbsp;(92)</option>
	<option value='https://www.siwel.info/date/2013/05'> mai 2013 &nbsp;(107)</option>
	<option value='https://www.siwel.info/date/2013/04'> avril 2013 &nbsp;(137)</option>
	<option value='https://www.siwel.info/date/2013/03'> mars 2013 &nbsp;(116)</option>
	<option value='https://www.siwel.info/date/2013/02'> février 2013 &nbsp;(83)</option>
	<option value='https://www.siwel.info/date/2013/01'> janvier 2013 &nbsp;(157)</option>
	<option value='https://www.siwel.info/date/2012/12'> décembre 2012 &nbsp;(87)</option>
	<option value='https://www.siwel.info/date/2012/11'> novembre 2012 &nbsp;(125)</option>
	<option value='https://www.siwel.info/date/2012/10'> octobre 2012 &nbsp;(131)</option>
	<option value='https://www.siwel.info/date/2012/09'> septembre 2012 &nbsp;(119)</option>
	<option value='https://www.siwel.info/date/2012/08'> août 2012 &nbsp;(78)</option>
	<option value='https://www.siwel.info/date/2012/07'> juillet 2012 &nbsp;(78)</option>
	<option value='https://www.siwel.info/date/2012/06'> juin 2012 &nbsp;(131)</option>
	<option value='https://www.siwel.info/date/2012/05'> mai 2012 &nbsp;(111)</option>
	<option value='https://www.siwel.info/date/2012/04'> avril 2012 &nbsp;(176)</option>
	<option value='https://www.siwel.info/date/2012/03'> mars 2012 &nbsp;(179)</option>
	<option value='https://www.siwel.info/date/2012/02'> février 2012 &nbsp;(154)</option>
	<option value='https://www.siwel.info/date/2012/01'> janvier 2012 &nbsp;(116)</option>
	<option value='https://www.siwel.info/date/2011/12'> décembre 2011 &nbsp;(138)</option>
	<option value='https://www.siwel.info/date/2011/11'> novembre 2011 &nbsp;(167)</option>
	<option value='https://www.siwel.info/date/2011/10'> octobre 2011 &nbsp;(235)</option>
	<option value='https://www.siwel.info/date/2011/09'> septembre 2011 &nbsp;(160)</option>
	<option value='https://www.siwel.info/date/2011/08'> août 2011 &nbsp;(139)</option>
	<option value='https://www.siwel.info/date/2011/07'> juillet 2011 &nbsp;(163)</option>
	<option value='https://www.siwel.info/date/2011/06'> juin 2011 &nbsp;(208)</option>
	<option value='https://www.siwel.info/date/2011/05'> mai 2011 &nbsp;(238)</option>
	<option value='https://www.siwel.info/date/2011/04'> avril 2011 &nbsp;(259)</option>
	<option value='https://www.siwel.info/date/2011/03'> mars 2011 &nbsp;(223)</option>
	<option value='https://www.siwel.info/date/2011/02'> février 2011 &nbsp;(245)</option>
	<option value='https://www.siwel.info/date/2011/01'> janvier 2011 &nbsp;(167)</option>
	<option value='https://www.siwel.info/date/2010/12'> décembre 2010 &nbsp;(5)</option>
	<option value='https://www.siwel.info/date/2010/11'> novembre 2010 &nbsp;(1)</option>

		</select>

<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>
			</aside><aside id="text-17" class="widget clearfix widget_text">			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="400" class="cff-default-styles"><div class="cff-likebox cff-top"><script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1&appId=712681982206086"></script><div class="fb-page" data-href="https://www.facebook.com/siwel.news" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/siwel.news"><a href="https://www.facebook.com/siwel.news">Lire sur Facebook</a></blockquote></div></div><div id="fb-root"></div></div><div class="cff-error-msg"><p>Unable to display Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Show error</a><script type="text/javascript">function cffShowError(){document.getElementById("cff-error-reason").style.display="block";document.getElementById("cff-show-error").style.display="none";}</script></p><div id="cff-error-reason">Error: Error validating application. Application has been deleted.<br/>Type: OAuthException<br/>Code: 190<br/>Please refer to our <a href="http://smashballoon.com/custom-facebook-feed/docs/errors/" target="_blank" rel="noopener">Error Message Reference</a>.</div></div></div></div>
</div>
		</aside>		</section>
	
		</div>
	</div>

	</div>

			<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
							<div class="footer-social">
					<div class="sparkle-wrapper">
													<div class="footer-social-block">
								<a href="https://www.facebook.com/Siwel.news/" class="facebook">
									<i class="icofont fa fa-facebook"></i>
									<div class="footer-social-content">
										Facebook										<span class="social-sub-title">Like us on facebook</span>
									</div>
								</a>
							</div>
													<div class="footer-social-block">
								<a href="https://www.twitter.com/siwelfra" class="twitter">
									<i class="icofont fa fa-twitter"></i>
									<div class="footer-social-content">
										Twitter										<span class="social-sub-title">Tweet us on twitter</span>
									</div>
								</a>
							</div>
											</div>
				</div>
			
			
						<div class="copyright-footer">
				<div class="sparkle-wrapper">
					<div class="copyright-block">
						Copyright  &copy; 2021 Siwel -  Powered  By <a href=" http://wordpress.org/ " rel="designer" target="_blank">WordPress</a>					</div>

				</div>
			</div>

			<div class="scroll-to-top">
				<i class="icofont fa fa-angle-up"></i>
			</div>
		</footer>
	
</div>


<script type="text/javascript">var cfflinkhashtags="true";</script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v9.0" nonce="1vuGZX16"></script><script type='text/javascript' src='https://www.siwel.info/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js,qver=2.5.2.pagespeed.jm.bFn0p1y-z1.js' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/lightslider/js/lightslider.min.js,qver=1.1.2.pagespeed.jm.sXyvcrjt_-.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-includes/js/imagesloaded.min.js,qver=4.1.4.pagespeed.jm.JhF2ZrNsYa.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/js/navigation.js,qver=20151215.pagespeed.jm.6DjZCH3Zkq.js' id='editorialmag-navigation-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/js/skip-link-focus-fix.js,qver=20151215.pagespeed.jm.rf9tGLxK3J.js' id='editorialmag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/theia-sticky-sidebar/js/theia-sticky-sidebar.min.js,qver=1.1.2.pagespeed.jm.O-_g1LmBg7.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/jquery-match-height/js/jquery.matchHeight-min.js,qver=1.1.2.pagespeed.jm.biZDEYUv5c.js' id='jquery-matchHeight-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>moment.updateLocale('fr_FR',{"months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"weekdays":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"weekdaysShort":["dim","lun","mar","mer","jeu","ven","sam"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"d F Y G\\hi","LLLL":null}});</script>
<script src="https://www.siwel.info/wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_editorialmag,_assets,_js,_editorialmag-custom.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==ce4c7ac3664da84f14626a85f8979395.pagespeed.jc.TEn5tt4dO4.js"></script><script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_ZBZ_KssOY2);</script>
<script>eval(mod_pagespeed_GK4yrfZfBL);</script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">SiWeL utilise des cookies pour vous garantir la meilleure navigation. Si vous continuez à utiliser le site, nous considérerons que vous acceptez leur utilisation.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Continuer</a><a href="https://www.siwel.info/cookies" target="_self" id="cn-more-info" class="cn-more-info button wp-default">En savoir plus</a>
				</div>
			</div>
</body>
</html>
