<!doctype html>
<html lang="fr-FR" itemscope="itemscope" itemtype="http://schema.org/Article">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>À CES ALGÉRIENS GIROUETTES ! &#8211; Siwel</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="À CES ALGÉRIENS GIROUETTES !" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://www.siwel.info/a-ces-algeriens-girouettes_64927.html" />
<meta property="og:image" content="https://www.siwel.info/wp-content/uploads/2021/08/g_alg.png" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="404" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="À CES ALGÉRIENS GIROUETTES !" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.siwel.info/wp-content/uploads/2021/08/g_alg.png" />
<meta name="author" content="Agence Siwel" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; Flux" href="https://www.siwel.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; Flux des commentaires" href="https://www.siwel.info/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Siwel &raquo; À CES ALGÉRIENS GIROUETTES ! Flux des commentaires" href="https://www.siwel.info/a-ces-algeriens-girouettes_64927.html/feed" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siwel.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.siwel.info/wp-includes/css/dist/block-library/A.style.min.css,qver=5.7.2.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/font-awesome/css/A.font-awesome.min.css,qver=5.7.2.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/lightslider/css/A.lightslider.min.css,qver=5.7.2.pagespeed.cf.YH_yP5v2qZ.css' type='text/css' media='all' />
<link rel='stylesheet' id='editorialmag-style-css' href='https://www.siwel.info/wp-content/themes/editorialmag/A.style.css,qver=5.7.2.pagespeed.cf.UbaD1hkNZr.css' type='text/css' media='all' />
<link rel='stylesheet' id='editorialmag-responsive-css' href='https://www.siwel.info/wp-content/themes/editorialmag/assets/css/A.responsive.css,qver=5.7.2.pagespeed.cf.2Ul3vdqQke.css' type='text/css' media='all' />
<link rel='stylesheet' id='editorialmag-fonts-css' href='https://fonts.googleapis.com/css?family=Signika+Negative%3A300%2C400%2C600%2C700%7COpen+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siwel.info/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.siwel.info/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/html5shiv/html5shiv.min.js?ver=1.1.2' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.siwel.info/wp-content/themes/editorialmag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.siwel.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.siwel.info/wp-json/wp/v2/posts/64927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siwel.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siwel.info/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.siwel.info/a-ces-algeriens-girouettes_64927.html" />
<link rel='shortlink' href='https://www.siwel.info/?p=64927' />
<link rel="alternate" type="application/json+oembed" href="https://www.siwel.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siwel.info%2Fa-ces-algeriens-girouettes_64927.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siwel.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siwel.info%2Fa-ces-algeriens-girouettes_64927.html&#038;format=xml" />
<link rel="pingback" href="https://www.siwel.info/xmlrpc.php"> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
<link rel="icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-32x32.png.pagespeed.ce.WGR4rZKfp7.png" sizes="32x32" />
<link rel="icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-192x192.png.pagespeed.ce.styUlTU1L6.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-180x180.png.pagespeed.ce.CCStH6zaAE.png" />
<meta name="msapplication-TileImage" content="https://www.siwel.info/wp-content/uploads/2017/02/cropped-Siwel-avatar-270x270.png" />
</head>
<body class="post-template-default single single-post postid-64927 single-format-standard wp-custom-logo">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header header-bgimg " itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="sticky-menu">
<div class="sparkle-wrapper">
<nav class="main-navigation">
<div class="toggle-button">
<span class="toggle-bar1"></span>
<span class="toggle-bar2"></span>
<span class="toggle-bar3"></span>
</div>
<div class="nav-menu">
</div>
</nav>
</div>
</div>
<div class="top-header">
<div class="sparkle-wrapper">
<div class="top-nav">
</div>
<div class="top-right">
<div class="temprature">
<a href="https://www.facebook.com/Siwel.news/" target="_blank">
<i class="icofont fa fa-facebook"></i>
</a>
<a href="https://www.twitter.com/siwelfra" target="_blank">
<i class="icofont fa fa-twitter"></i>
</a>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="sparkle-wrapper">
<div class="site-logo site-branding">
<a href="https://www.siwel.info/" class="custom-logo-link" rel="home"><img width="690" height="259" src="https://www.siwel.info/wp-content/uploads/2021/02/xcropped-Siwel-Logo_fonce-sur-fond-clair_690x269px.png.pagespeed.ic.eQJdDSoMPm.png" class="custom-logo" alt="Siwel" srcset="https://www.siwel.info/wp-content/uploads/2021/02/cropped-Siwel-Logo_fonce-sur-fond-clair_690x269px.png 690w, https://www.siwel.info/wp-content/uploads/2021/02/cropped-Siwel-Logo_fonce-sur-fond-clair_690x269px-300x113.png 300w" sizes="(max-width: 690px) 100vw, 690px" /></a> <h1 class="site-title">
<a href="https://www.siwel.info/" rel="home">
Siwel </a>
</h1>
<p class="site-description">
Agence Kabyle d&#039;Information </p>
</div>
<div class="header-ad-section">
</div>
</div>
</div>
<div class="nav-wrap nav-left-align">
<div class="sparkle-wrapper">
<nav class="main-navigation">
<div class="toggle-button">
<span class="toggle-bar1"></span>
<span class="toggle-bar2"></span>
<span class="toggle-bar3"></span>
</div>
<div class="nav-menu">
</div>
</nav>
<div class="nav-icon-wrap">
<div class="search-wrap">
<i class="icofont fa fa-search"></i>
<div class="search-form-wrap">
<form role="search" method="get" class="search-form" action="https://www.siwel.info/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form> </div>
</div>
</div>
</div>
</div>
</header>
<section class="hot-news-slider">
<div class="sparkle-wrapper">
<ul class="hot-news-wrap cS-hidden clearfix">
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xg_alg-150x150.png.pagespeed.ic.vUgqUGmhyb.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a> / <a href="https://www.siwel.info/news/taqvaylit" rel="category tag">Taqvaylit</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/a-ces-algeriens-girouettes_64927.html">À CES ALGÉRIENS GIROUETTES !</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/a-ces-algeriens-girouettes_64927.html">22/08/2021</a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xunpo-150x150.png.pagespeed.ic.K_glC2thHL.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/lorganisation-des-nations-et-des-peuples-non-representes-unpo-condamne-la-criminalisation-par-lalgerie-du-mouvement-pour-lautodetermination-de-la-kabylie-mak_64921.html">L’ORGANISATION DES NATIONS ET DES PEUPLES NON REPRESENTES (UNPO) CONDAMNE LA CRIMINALISATION PAR L&rsquo;ALGERIE DU MOUVEMENT POUR L’AUTODETERMINATION DE LA KABYLIE (MAK)</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/lorganisation-des-nations-et-des-peuples-non-representes-unpo-condamne-la-criminalisation-par-lalgerie-du-mouvement-pour-lautodetermination-de-la-kabylie-mak_64921.html">21/08/2021</a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xfeux_kab_alg-150x150.png.pagespeed.ic.i6CF4rVeG5.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/feux-de-forets-et-assassinat-politique-incriminee-la-junte-prend-la-tangente-lache-de-la-menace_64918.html">FEUX DE FORÊTS ET ASSASSINAT POLITIQUE : INCRIMINÉE, LA JUNTE PREND LA TANGENTE LÂCHE DE LA MENACE</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/feux-de-forets-et-assassinat-politique-incriminee-la-junte-prend-la-tangente-lache-de-la-menace_64918.html">20/08/2021</a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xkabylie_brule-150x150.png.pagespeed.ic.4DdigC6tva.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/un-pouvoir-genocidaire-sanguinaire-cherchant-sur-qui-essuyer-ses-couteaux_64907.html">UN POUVOIR GÉNOCIDAIRE, SANGUINAIRE CHERCHANT SUR QUI ESSUYER SES COUTEAUX &#8230;</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/un-pouvoir-genocidaire-sanguinaire-cherchant-sur-qui-essuyer-ses-couteaux_64907.html">19/08/2021</a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xkabylie_incendie-150x150.png.pagespeed.ic.x5KpH50niR.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/le-sudouest-incendies-en-algerie-lopposition-independantiste-kabyle-veut-une-enquete-internationale_64904.html">LE SUDOUEST: INCENDIES EN ALGÉRIE-L’OPPOSITION INDÉPENDANTISTE KABYLE VEUT UNE « ENQUÊTE INTERNATIONALE »</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/le-sudouest-incendies-en-algerie-lopposition-independantiste-kabyle-veut-une-enquete-internationale_64904.html">18/08/2021</a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xalger_manipule-150x150.png.pagespeed.ic.PZ1cLOm6CW.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/un-pouvoir-genocidaire-sanguinaire-qui-cherche-sur-qui-essuyer-ses-couteaux_64901.html">UN POUVOIR GÉNOCIDAIRE, SANGUINAIRE QUI CHERCHE SUR QUI ESSUYER SES COUTEAUX &#8230;</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/un-pouvoir-genocidaire-sanguinaire-qui-cherche-sur-qui-essuyer-ses-couteaux_64901.html"></a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xmanipulation_algerienne-150x150.png.pagespeed.ic.ePfJLHgj6Q.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/une-manipulation-abracadabrantesque-qui-fait-pschitt_64898.html">UNE MANIPULATION ABRACADABRANTESQUE QUI FAIT PSCHITT</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/une-manipulation-abracadabrantesque-qui-fait-pschitt_64898.html"></a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xkabylie_feux-150x150.png.pagespeed.ic._utq2gWJ8M.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/et-maintenant_64894.html">ET MAINTENANT ?</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/et-maintenant_64894.html">17/08/2021</a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xonu_alg_kab-150x150.png.pagespeed.ic.-l29cbhP6L.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
<div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/depot-de-plainte-a-lonu-contre-lalgerie_64888.html">DEPOT DE PLAINTE A L’ONU CONTRE L’ALGERIE</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/depot-de-plainte-a-lonu-contre-lalgerie_64888.html"></a>
</div>
</div>
</li>
<li>
<figure class="hot-news-img">
<img width="150" height="150" src="https://www.siwel.info/wp-content/uploads/2021/08/xpolice_alg-150x150.png.pagespeed.ic.6XqqnuLhQP.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </figure>
 <div class="news-title-wrap">
<div class="news-categories">
<a href="https://www.siwel.info/news/2968a" rel="category tag">2968a</a> / <a href="https://www.siwel.info/news/actualite" rel="category tag">Actualité</a> / <a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a> / <a href="https://www.siwel.info/news/contributions" rel="category tag">Contributions</a> / <a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a> / <a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a> / <a href="https://www.siwel.info/news/mak" rel="category tag">MAK</a> </div>
<h2 class="news-title">
<a href="https://www.siwel.info/genocide-kabyle-aout-2021manipulation-diabolique-sur-fond-de-genocide_64885.html">GENOCIDE KABYLE AOUT 2021MANIPULATION DIABOLIQUE SUR FOND DE GENOCIDE</a>
</h2>
<div class="publish-date">
<i class="icofont fa fa-clock-o"></i>
<a href="https://www.siwel.info/genocide-kabyle-aout-2021manipulation-diabolique-sur-fond-de-genocide_64885.html"></a>
</div>
</div>
</li>
</ul>
</div>
</section>
<div id="content" class="site-content">
<div class="home-right-side">
<div class="sparkle-wrapper">
<div id="primary" class="home-main-content content-area">
<main id="main" class="site-main">
<header class="page-header">
<h1 class="page-title"><span>À CES ALGÉRIENS GIROUETTES !</span></h1> </header>
<article id="post-64927" class="post-64927 post type-post status-publish format-standard has-post-thumbnail hentry category-algerie category-international category-kabylie category-mak-anavad category-taqvaylit">
<header class="entry-header">
<div class="entry-meta">
<span class="posted-on">
Posted on : <a href="https://www.siwel.info/a-ces-algeriens-girouettes_64927.html">22/08/2021</a>
</span>
<span class="byline">
By
<span class="author vcard">
<a href="https://www.siwel.info/author/siwel" title="Articles par Agence Siwel" rel="author">Agence Siwel</a> </span>
</span>
</div>
</header>
<div class="entry-content">
<figure class="nosidebar-image">
<img src="https://www.siwel.info/wp-content/uploads/2021/08/g_alg-720x385.png" alt="À CES ALGÉRIENS GIROUETTES !">
</figure>
<div class="colorful-cat"><a href="https://www.siwel.info/news/actualite/international/algerie" rel="category tag">Algérie</a>&nbsp;<a href="https://www.siwel.info/news/actualite/international" rel="category tag">International</a>&nbsp;<a href="https://www.siwel.info/news/kabylie" rel="category tag">Kabylie</a>&nbsp;<a href="https://www.siwel.info/news/mak-anavad" rel="category tag">MAK-Anavad</a>&nbsp;<a href="https://www.siwel.info/news/taqvaylit" rel="category tag">Taqvaylit</a>&nbsp;</div>
<p>CANADA (SIWEL) — Vous avez dû recevoir un coup de fil de la part de vos amis de la DRS. Un rappel à l’ordre en somme. Vous avez plié, voire vendu votre âme. Sinon comment expliquer votre revirement à l’égard de Kabyles innocents qui ne font que demander pacifiquement le droit à leur dignité, à leur liberté ? Hier vous aviez presque la tête sur les épaules et vous avez fait des analyses plus ou moins cohérentes sur la situation en Kabylie. Même si vous avez amplifié à outrance la nouvelle du décès de Djamel Bensmail (qu’il repose en paix), victime lui aussi des services algériens, vous avez plus ou moins eu le courage d’admettre l’évidence. Cependant, vous avez délibérément occulté les dizaines de victimes Kabyles mortes carbonisées par les incendies criminels, œuvres de ces mêmes services censés justement les protéger. Aujourd’hui vous demandez à ce que la mafia au pouvoir fasse pression sur les pays occidentaux pour extrader les membres du MAK. Vous faites dans le populisme (macabre) et c’est grave.</p>
<p>Laissez-moi vous rappeler que ce n’est pas dans la tradition Kabyle que de s’autoflageller. C’est une tradition purement algérienne. On a tous assisté aux atrocités commises lors des années 90 par les Algériens. Vous ne vous rappelez peut-être plus de la fameuse question : qui tue qui ?</p>
<p>Non messieurs, les Kabyles, qu’ils soient du MAK, de l&rsquo;URK, d’Akal, du RPK, du RCD, du FFS ou d’une autre tendance politique ne commettent pas de génocide. Notre tradition de paix et notre culture d’humaniste ne nous le permettent pas. Soyez logiques, soyez lucides, si les Kabyles voulaient la guerre, ils ne brûleraient pas leur propre patrie ; c’est insensé !</p>
<p>Les Kabyles vivent dans leur époque, ils sont pacifiques, leur combat est politique basé sur le droit international. Aujourd’hui, le pouvoir colonial et ses relais, à court d’arguments politiques, commettent des actes ignobles qu’il voudraient imputer aux Kabyles. Ça ne passera pas !</p>
<p>Non, votre marionnette de président, vos généraux et vos services de renseignement et de l’insécurité ne demanderont l’extradition de personne, car, comme vous et nous tous, ils savent que ce sont eux les coupables. Si vous n’êtes pas persuadés de leur culpabilité, essayez de les convaincre à être d’accord pour une enquête internationale, comme l’a demandé le président du MAK.<br>Non, votre marionnette de président, vos généraux et vos services de renseignement et de l’insécurité ne feront rien du tout, car ils savent qu’ils ne sont pas crédibles ; ils ne sont pas intègres. Ils excellent dans la magouille, le banditisme et la violence. Ils ne s’attirent que le mépris et la répugnance de la part des pays civilisés et démocratiques.</p>
<p>Non, votre marionnette de président, vos généraux et vos services de renseignement et de l’insécurité ne risqueront jamais de s’en prendre au Maroc et encore moins à Israël. Ils savent qu’ils n’ont ni les moyens, ni les connaissances pour se mesurer à ces pays. Ils sont forts juste dans l’endoctrinement radical, les coups tordus et pour commettre des crimes et atrocités contre les innocents sans défense. Génocide, ethnocide, c’est ça leurs points forts, leur spécialité.</p>
<p>Non cette mafia qui dirige l’Algérie ainsi que ses complices radicaux ne feront rien contre les pays occidentaux. Ils ne couperont pas la main qui les nourrit et les soigne.</p>
<p>Oui, comme vous l’avez souligné, le pouvoir colonial algérien a porté à la Kabylie un coup dur, très dur. Mais ce coup n’est pas fatal. La Kabylie renaitra de ses cendres. Ses enfants sont là pour la remettre debout. Son indépendance approche à grands pas. Et beaucoup d’Algériens, semblables à vous, viendront quémander asile chez nous et bientôt que vous ne le croyez.</p>
<p>Vive la Kabylie libre et indépendante.</p>
<p>Muqran At Sgir<br>SIWEL 222036 AOU 21</p>
</div>
</article>
<nav class="navigation post-navigation">
<div class="nav-links">
<div class="nav-previous"><a href="https://www.siwel.info/je-refuse_64924.html" rel="prev">JE REFUSE</a></div> </div>
</nav>
</main>
</div>
<section id="secondaryright" class="home-right-sidebar widget-area" role="complementary">
<aside id="recent-posts-2" class="widget clearfix widget_recent_entries">
<h2 class="widget-title"><span>EN CONTINU</span></h2>
<ul>
<li>
<a href="https://www.siwel.info/a-ces-algeriens-girouettes_64927.html" aria-current="page">À CES ALGÉRIENS GIROUETTES !</a>
<span class="post-date">22/08/2021</span>
</li>
<li>
<a href="https://www.siwel.info/je-refuse_64924.html">JE REFUSE</a>
<span class="post-date">21/08/2021</span>
</li>
<li>
<a href="https://www.siwel.info/lorganisation-des-nations-et-des-peuples-non-representes-unpo-condamne-la-criminalisation-par-lalgerie-du-mouvement-pour-lautodetermination-de-la-kabylie-mak_64921.html">L’ORGANISATION DES NATIONS ET DES PEUPLES NON REPRESENTES (UNPO) CONDAMNE LA CRIMINALISATION PAR L&rsquo;ALGERIE DU MOUVEMENT POUR L’AUTODETERMINATION DE LA KABYLIE (MAK)</a>
<span class="post-date">21/08/2021</span>
</li>
<li>
<a href="https://www.siwel.info/feux-de-forets-et-assassinat-politique-incriminee-la-junte-prend-la-tangente-lache-de-la-menace_64918.html">FEUX DE FORÊTS ET ASSASSINAT POLITIQUE : INCRIMINÉE, LA JUNTE PREND LA TANGENTE LÂCHE DE LA MENACE</a>
<span class="post-date">20/08/2021</span>
</li>
<li>
<a href="https://www.siwel.info/communique-de-gouvernement-provisoire-kabyle_64912.html">COMMUNIQUÉ DE GOUVERNEMENT PROVISOIRE KABYLE</a>
<span class="post-date">19/08/2021</span>
</li>
<li>
<a href="https://www.siwel.info/un-pouvoir-genocidaire-sanguinaire-cherchant-sur-qui-essuyer-ses-couteaux_64907.html">UN POUVOIR GÉNOCIDAIRE, SANGUINAIRE CHERCHANT SUR QUI ESSUYER SES COUTEAUX &#8230;</a>
<span class="post-date">19/08/2021</span>
</li>
<li>
<a href="https://www.siwel.info/le-sudouest-incendies-en-algerie-lopposition-independantiste-kabyle-veut-une-enquete-internationale_64904.html">LE SUDOUEST: INCENDIES EN ALGÉRIE-L’OPPOSITION INDÉPENDANTISTE KABYLE VEUT UNE « ENQUÊTE INTERNATIONALE »</a>
<span class="post-date">18/08/2021</span>
</li>
</ul>
</aside><aside id="media_image-2" class="widget clearfix widget_media_image"><h2 class="widget-title"><span>CARICATURE</span></h2><a href="https://www.siwel.info/te%c7%a7%c7%a7ayi-teqvaylit-iw-ma-d-nek-itt-ye%c7%a7an-la-sma%e1%b8%a5_63950.html?preview_id=63950&#038;preview_nonce=abfbc28c98&#038;preview=true&#038;_thumbnail_id=63951"><img width="600" height="315" src="https://www.siwel.info/wp-content/uploads/2021/05/xCaricature_kt.png.pagespeed.ic.aHkHmWdB_9.png" class="image wp-image-63951  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="CARICATURE" srcset="https://www.siwel.info/wp-content/uploads/2021/05/Caricature_kt.png 600w, https://www.siwel.info/wp-content/uploads/2021/05/Caricature_kt-300x158.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside id="text-14" class="widget clearfix widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1440300360836157",enable_page_level_ads:true});</script></div>
</aside><aside id="archives-2" class="widget clearfix widget_archive"><h2 class="widget-title"><span>Archives</span></h2> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Sélectionner un mois</option>
<option value='https://www.siwel.info/date/2021/08'> août 2021 &nbsp;(24)</option>
<option value='https://www.siwel.info/date/2021/07'> juillet 2021 &nbsp;(52)</option>
<option value='https://www.siwel.info/date/2021/06'> juin 2021 &nbsp;(76)</option>
<option value='https://www.siwel.info/date/2021/05'> mai 2021 &nbsp;(88)</option>
<option value='https://www.siwel.info/date/2021/04'> avril 2021 &nbsp;(125)</option>
<option value='https://www.siwel.info/date/2021/03'> mars 2021 &nbsp;(150)</option>
<option value='https://www.siwel.info/date/2021/02'> février 2021 &nbsp;(146)</option>
<option value='https://www.siwel.info/date/2021/01'> janvier 2021 &nbsp;(157)</option>
<option value='https://www.siwel.info/date/2020/12'> décembre 2020 &nbsp;(15)</option>
<option value='https://www.siwel.info/date/2020/11'> novembre 2020 &nbsp;(7)</option>
<option value='https://www.siwel.info/date/2020/10'> octobre 2020 &nbsp;(1)</option>
<option value='https://www.siwel.info/date/2020/09'> septembre 2020 &nbsp;(4)</option>
<option value='https://www.siwel.info/date/2020/08'> août 2020 &nbsp;(2)</option>
<option value='https://www.siwel.info/date/2020/07'> juillet 2020 &nbsp;(1)</option>
<option value='https://www.siwel.info/date/2020/06'> juin 2020 &nbsp;(3)</option>
<option value='https://www.siwel.info/date/2020/05'> mai 2020 &nbsp;(2)</option>
<option value='https://www.siwel.info/date/2020/04'> avril 2020 &nbsp;(7)</option>
<option value='https://www.siwel.info/date/2020/03'> mars 2020 &nbsp;(3)</option>
<option value='https://www.siwel.info/date/2020/02'> février 2020 &nbsp;(4)</option>
<option value='https://www.siwel.info/date/2020/01'> janvier 2020 &nbsp;(6)</option>
<option value='https://www.siwel.info/date/2019/12'> décembre 2019 &nbsp;(11)</option>
<option value='https://www.siwel.info/date/2019/11'> novembre 2019 &nbsp;(7)</option>
<option value='https://www.siwel.info/date/2019/10'> octobre 2019 &nbsp;(14)</option>
<option value='https://www.siwel.info/date/2019/09'> septembre 2019 &nbsp;(6)</option>
<option value='https://www.siwel.info/date/2019/08'> août 2019 &nbsp;(17)</option>
<option value='https://www.siwel.info/date/2019/07'> juillet 2019 &nbsp;(20)</option>
<option value='https://www.siwel.info/date/2019/06'> juin 2019 &nbsp;(27)</option>
<option value='https://www.siwel.info/date/2019/05'> mai 2019 &nbsp;(23)</option>
<option value='https://www.siwel.info/date/2019/04'> avril 2019 &nbsp;(39)</option>
<option value='https://www.siwel.info/date/2019/03'> mars 2019 &nbsp;(36)</option>
<option value='https://www.siwel.info/date/2019/02'> février 2019 &nbsp;(19)</option>
<option value='https://www.siwel.info/date/2019/01'> janvier 2019 &nbsp;(5)</option>
<option value='https://www.siwel.info/date/2018/12'> décembre 2018 &nbsp;(12)</option>
<option value='https://www.siwel.info/date/2018/11'> novembre 2018 &nbsp;(25)</option>
<option value='https://www.siwel.info/date/2018/10'> octobre 2018 &nbsp;(31)</option>
<option value='https://www.siwel.info/date/2018/09'> septembre 2018 &nbsp;(21)</option>
<option value='https://www.siwel.info/date/2018/08'> août 2018 &nbsp;(39)</option>
<option value='https://www.siwel.info/date/2018/07'> juillet 2018 &nbsp;(29)</option>
<option value='https://www.siwel.info/date/2018/06'> juin 2018 &nbsp;(65)</option>
<option value='https://www.siwel.info/date/2018/05'> mai 2018 &nbsp;(41)</option>
<option value='https://www.siwel.info/date/2018/04'> avril 2018 &nbsp;(72)</option>
<option value='https://www.siwel.info/date/2018/03'> mars 2018 &nbsp;(51)</option>
<option value='https://www.siwel.info/date/2018/02'> février 2018 &nbsp;(54)</option>
<option value='https://www.siwel.info/date/2018/01'> janvier 2018 &nbsp;(60)</option>
<option value='https://www.siwel.info/date/2017/12'> décembre 2017 &nbsp;(106)</option>
<option value='https://www.siwel.info/date/2017/11'> novembre 2017 &nbsp;(76)</option>
<option value='https://www.siwel.info/date/2017/10'> octobre 2017 &nbsp;(135)</option>
<option value='https://www.siwel.info/date/2017/09'> septembre 2017 &nbsp;(105)</option>
<option value='https://www.siwel.info/date/2017/08'> août 2017 &nbsp;(84)</option>
<option value='https://www.siwel.info/date/2017/07'> juillet 2017 &nbsp;(119)</option>
<option value='https://www.siwel.info/date/2017/06'> juin 2017 &nbsp;(159)</option>
<option value='https://www.siwel.info/date/2017/05'> mai 2017 &nbsp;(170)</option>
<option value='https://www.siwel.info/date/2017/04'> avril 2017 &nbsp;(208)</option>
<option value='https://www.siwel.info/date/2017/03'> mars 2017 &nbsp;(142)</option>
<option value='https://www.siwel.info/date/2017/02'> février 2017 &nbsp;(148)</option>
<option value='https://www.siwel.info/date/2017/01'> janvier 2017 &nbsp;(190)</option>
<option value='https://www.siwel.info/date/2016/12'> décembre 2016 &nbsp;(170)</option>
<option value='https://www.siwel.info/date/2016/11'> novembre 2016 &nbsp;(150)</option>
<option value='https://www.siwel.info/date/2016/10'> octobre 2016 &nbsp;(121)</option>
<option value='https://www.siwel.info/date/2016/09'> septembre 2016 &nbsp;(104)</option>
<option value='https://www.siwel.info/date/2016/08'> août 2016 &nbsp;(94)</option>
<option value='https://www.siwel.info/date/2016/07'> juillet 2016 &nbsp;(110)</option>
<option value='https://www.siwel.info/date/2016/06'> juin 2016 &nbsp;(191)</option>
<option value='https://www.siwel.info/date/2016/05'> mai 2016 &nbsp;(124)</option>
<option value='https://www.siwel.info/date/2016/04'> avril 2016 &nbsp;(162)</option>
<option value='https://www.siwel.info/date/2016/03'> mars 2016 &nbsp;(128)</option>
<option value='https://www.siwel.info/date/2016/02'> février 2016 &nbsp;(184)</option>
<option value='https://www.siwel.info/date/2016/01'> janvier 2016 &nbsp;(174)</option>
<option value='https://www.siwel.info/date/2015/12'> décembre 2015 &nbsp;(207)</option>
<option value='https://www.siwel.info/date/2015/11'> novembre 2015 &nbsp;(102)</option>
<option value='https://www.siwel.info/date/2015/10'> octobre 2015 &nbsp;(83)</option>
<option value='https://www.siwel.info/date/2015/09'> septembre 2015 &nbsp;(77)</option>
<option value='https://www.siwel.info/date/2015/08'> août 2015 &nbsp;(83)</option>
<option value='https://www.siwel.info/date/2015/07'> juillet 2015 &nbsp;(95)</option>
<option value='https://www.siwel.info/date/2015/06'> juin 2015 &nbsp;(121)</option>
<option value='https://www.siwel.info/date/2015/05'> mai 2015 &nbsp;(116)</option>
<option value='https://www.siwel.info/date/2015/04'> avril 2015 &nbsp;(152)</option>
<option value='https://www.siwel.info/date/2015/03'> mars 2015 &nbsp;(76)</option>
<option value='https://www.siwel.info/date/2015/02'> février 2015 &nbsp;(109)</option>
<option value='https://www.siwel.info/date/2015/01'> janvier 2015 &nbsp;(106)</option>
<option value='https://www.siwel.info/date/2014/12'> décembre 2014 &nbsp;(64)</option>
<option value='https://www.siwel.info/date/2014/11'> novembre 2014 &nbsp;(75)</option>
<option value='https://www.siwel.info/date/2014/10'> octobre 2014 &nbsp;(76)</option>
<option value='https://www.siwel.info/date/2014/09'> septembre 2014 &nbsp;(78)</option>
<option value='https://www.siwel.info/date/2014/08'> août 2014 &nbsp;(57)</option>
<option value='https://www.siwel.info/date/2014/07'> juillet 2014 &nbsp;(67)</option>
<option value='https://www.siwel.info/date/2014/06'> juin 2014 &nbsp;(87)</option>
<option value='https://www.siwel.info/date/2014/05'> mai 2014 &nbsp;(92)</option>
<option value='https://www.siwel.info/date/2014/04'> avril 2014 &nbsp;(161)</option>
<option value='https://www.siwel.info/date/2014/03'> mars 2014 &nbsp;(94)</option>
<option value='https://www.siwel.info/date/2014/02'> février 2014 &nbsp;(70)</option>
<option value='https://www.siwel.info/date/2014/01'> janvier 2014 &nbsp;(88)</option>
<option value='https://www.siwel.info/date/2013/12'> décembre 2013 &nbsp;(94)</option>
<option value='https://www.siwel.info/date/2013/11'> novembre 2013 &nbsp;(87)</option>
<option value='https://www.siwel.info/date/2013/10'> octobre 2013 &nbsp;(87)</option>
<option value='https://www.siwel.info/date/2013/09'> septembre 2013 &nbsp;(73)</option>
<option value='https://www.siwel.info/date/2013/08'> août 2013 &nbsp;(108)</option>
<option value='https://www.siwel.info/date/2013/07'> juillet 2013 &nbsp;(118)</option>
<option value='https://www.siwel.info/date/2013/06'> juin 2013 &nbsp;(92)</option>
<option value='https://www.siwel.info/date/2013/05'> mai 2013 &nbsp;(107)</option>
<option value='https://www.siwel.info/date/2013/04'> avril 2013 &nbsp;(137)</option>
<option value='https://www.siwel.info/date/2013/03'> mars 2013 &nbsp;(116)</option>
<option value='https://www.siwel.info/date/2013/02'> février 2013 &nbsp;(83)</option>
<option value='https://www.siwel.info/date/2013/01'> janvier 2013 &nbsp;(157)</option>
<option value='https://www.siwel.info/date/2012/12'> décembre 2012 &nbsp;(87)</option>
<option value='https://www.siwel.info/date/2012/11'> novembre 2012 &nbsp;(125)</option>
<option value='https://www.siwel.info/date/2012/10'> octobre 2012 &nbsp;(131)</option>
<option value='https://www.siwel.info/date/2012/09'> septembre 2012 &nbsp;(119)</option>
<option value='https://www.siwel.info/date/2012/08'> août 2012 &nbsp;(78)</option>
<option value='https://www.siwel.info/date/2012/07'> juillet 2012 &nbsp;(78)</option>
<option value='https://www.siwel.info/date/2012/06'> juin 2012 &nbsp;(131)</option>
<option value='https://www.siwel.info/date/2012/05'> mai 2012 &nbsp;(111)</option>
<option value='https://www.siwel.info/date/2012/04'> avril 2012 &nbsp;(176)</option>
<option value='https://www.siwel.info/date/2012/03'> mars 2012 &nbsp;(179)</option>
<option value='https://www.siwel.info/date/2012/02'> février 2012 &nbsp;(154)</option>
<option value='https://www.siwel.info/date/2012/01'> janvier 2012 &nbsp;(116)</option>
<option value='https://www.siwel.info/date/2011/12'> décembre 2011 &nbsp;(138)</option>
<option value='https://www.siwel.info/date/2011/11'> novembre 2011 &nbsp;(167)</option>
<option value='https://www.siwel.info/date/2011/10'> octobre 2011 &nbsp;(235)</option>
<option value='https://www.siwel.info/date/2011/09'> septembre 2011 &nbsp;(160)</option>
<option value='https://www.siwel.info/date/2011/08'> août 2011 &nbsp;(139)</option>
<option value='https://www.siwel.info/date/2011/07'> juillet 2011 &nbsp;(163)</option>
<option value='https://www.siwel.info/date/2011/06'> juin 2011 &nbsp;(208)</option>
<option value='https://www.siwel.info/date/2011/05'> mai 2011 &nbsp;(238)</option>
<option value='https://www.siwel.info/date/2011/04'> avril 2011 &nbsp;(259)</option>
<option value='https://www.siwel.info/date/2011/03'> mars 2011 &nbsp;(223)</option>
<option value='https://www.siwel.info/date/2011/02'> février 2011 &nbsp;(245)</option>
<option value='https://www.siwel.info/date/2011/01'> janvier 2011 &nbsp;(167)</option>
<option value='https://www.siwel.info/date/2010/12'> décembre 2010 &nbsp;(5)</option>
<option value='https://www.siwel.info/date/2010/11'> novembre 2010 &nbsp;(1)</option>
</select>
<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}dropdown.onchange=onSelectChange;})();
//]]></script>
</aside><aside id="text-17" class="widget clearfix widget_text"> <div class="textwidget"><p>[custom-facebook-feed]</p>
</div>
</aside> </section>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="footer-social">
<div class="sparkle-wrapper">
<div class="footer-social-block">
<a href="https://www.facebook.com/Siwel.news/" class="facebook">
<i class="icofont fa fa-facebook"></i>
<div class="footer-social-content">
Facebook <span class="social-sub-title">Like us on facebook</span>
</div>
</a>
</div>
<div class="footer-social-block">
<a href="https://www.twitter.com/siwelfra" class="twitter">
<i class="icofont fa fa-twitter"></i>
<div class="footer-social-content">
Twitter <span class="social-sub-title">Tweet us on twitter</span>
</div>
</a>
</div>
</div>
</div>
<div class="copyright-footer">
<div class="sparkle-wrapper">
<div class="copyright-block">
copy; SIWEL 2011-2021 </div>
</div>
</div>
<div class="scroll-to-top">
<i class="icofont fa fa-angle-up"></i>
</div>
</footer>
</div>
<script src="https://www.siwel.info/wp-content,_themes,_editorialmag,_assets,_library,_lightslider,_js,_lightslider.min.js,qver==1.1.2+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4+wp-content,_themes,_editorialmag,_assets,_js,_navigation.js,qver==20151215+wp-content,_themes,_editorialmag,_assets,_js,_skip-link-focus-fix.js,qver==20151215+wp-content,_themes,_editorialmag,_assets,_library,_theia-sticky-sidebar,_js,_theia-sticky-sidebar.min.js,qver==1.1.2+wp-content,_themes,_editorialmag,_assets,_library,_jquery-match-height,_js,_jquery.matchHeight-min.js,qver==1.1.2+wp-includes,_js,_dist,_vendor,_moment.min.js,qver==2.26.0.pagespeed.jc.LJ-SyYRaIg.js"></script><script>eval(mod_pagespeed_7tYtlQwjIZ);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script>eval(mod_pagespeed_fLZANR8rs9);</script>
<script>eval(mod_pagespeed_NwzikO8mqw);</script>
<script>eval(mod_pagespeed_ufJE$UQtjK);</script>
<script>eval(mod_pagespeed_gsIVah0UMK);</script>
<script>eval(mod_pagespeed_IGOA7k$IcF);</script>
<script type='text/javascript' id='moment-js-after'>moment.updateLocale('fr_FR',{"months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"weekdays":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"weekdaysShort":["dim","lun","mar","mer","jeu","ven","sam"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y","LLL":"d F Y G\\hi","LLLL":null}});</script>
<script src="https://www.siwel.info/wp-includes,_js,_masonry.min.js,qver==4.2.2+wp-content,_themes,_editorialmag,_assets,_js,_editorialmag-custom.js,qver==1.1.2+wp-includes,_js,_wp-embed.min.js,qver==5.7.2.pagespeed.jc.pa6qEo1ytG.js"></script><script>eval(mod_pagespeed_iGeGYL1pCM);</script>
<script>eval(mod_pagespeed_ZBZ_KssOY2);</script>
<script>eval(mod_pagespeed_Oz2J_XNkFD);</script>
</body>
</html>
